Community discussions

MUM Europe 2020

Search found 20 matches

by murimi
Mon Aug 31, 2015 8:02 pm
Forum: General
Topic: issues with 3 link wan router config
Replies: 3
Views: 759

Re: issues with 3 link wan router config

Due to the latency differences I would setup load balancing on the two adsl. I would then forward the mail server through the Sat connection as mail services not heavily affected by the latency. Your users will this way have access to their mail from outside and will have a good browsing experience...
by murimi
Sat May 23, 2015 10:26 am
Forum: General
Topic: issues with 3 link wan router config
Replies: 3
Views: 759

issues with 3 link wan router config

Hello Guys, its been a while since i was here. i have just completed an upgrade to one of my oldest networks i have installed a CCR1009 as router and and 2 CRS as switches among an array of mikrotik ptp radios etc. the problems i have. network: 3WAN: 2 adsl (1 static public IP one dynamic) + 1 sat (...
by murimi
Thu Sep 22, 2011 9:32 am
Forum: Wireless Networking
Topic: CELOT usb cdma
Replies: 2
Views: 1213

CELOT usb cdma

i want to have request if you have drivers for the usb celot coma/evdo modem
http://www.celotw.co.kr/product03.asp

please advise as i would like to integrate it onto a 493G

regards

LM
by murimi
Thu Jul 15, 2010 12:28 pm
Forum: Wireless Networking
Topic: VLANS on transparent bridge
Replies: 2
Views: 739

Re: VLANS on transparent bridge

I have cisco 2960 (managed) switches on both ends of the link.
what can be done?

regards

Louis
by murimi
Mon Jul 12, 2010 7:49 pm
Forum: Wireless Networking
Topic: VLANS on transparent bridge
Replies: 2
Views: 739

VLANS on transparent bridge

Hello all,
I have a transparent bridge setup between our core sw (cisco 2960) and Base station Switch (cisco 2960)
I would like to map vlans on this link. Is this possible? In a nutshell, can you map vlans on a trasnpareent bridge?

regards

LM
by murimi
Mon Apr 26, 2010 12:02 am
Forum: RouterBOARD hardware
Topic: Nvidia IOn
Replies: 10
Views: 1861

Re: Nvidia IOn

according to the wiki the atom family is much lower consumption than the pentium family. http://en.wikipedia.org/wiki/List_of_CPU_power_dissipation Pentium III 800 Coppermine (180 nm) 800 MHz 27.2 W or 26.4 W 34 (27.2 W), 33 (26.4 W) Pentium III 800EB Coppermine (180 nm) 800 MHz 29.05 W, 27.2 W or 2...
by murimi
Thu Apr 22, 2010 4:51 pm
Forum: RouterBOARD hardware
Topic: Nvidia IOn
Replies: 10
Views: 1861

Re: Nvidia IOn

does it mean that for the purposes of lets say a SOHO router, or hotspot manager, that the Nvidia Ion Motherboard atom230 is underpowered?

regards

lm
by murimi
Sun Apr 18, 2010 9:24 pm
Forum: RouterBOARD hardware
Topic: Nvidia IOn
Replies: 10
Views: 1861

Nvidia IOn

hello all, is there anyone using the nvidia Ion mini itx boards to the run RouterOS and what results are you getting? regards Louis example: Zotac IONITX-C-U Atom 230 Manufacturer Part# IONITX-C-U Product Type: Desktop Board Form Factor: Mini ITX Memory Technology: DDR2 SDRAM Processor Technology: H...
by murimi
Thu Apr 08, 2010 4:46 pm
Forum: RouterBOARD hardware
Topic: drivers request.
Replies: 3
Views: 1104

drivers request.

Is it possible to develop drivers for Kyocera Iburst usb modems. We have an Iburst network in Kenya and if we can have this supported it can help greatly. router supporting iburst usb http://www.dovado.com/umrmodems.html When i connect the modem the iburst modem it is visible under /resources usb as...
by murimi
Wed Apr 07, 2010 4:12 pm
Forum: Beginner Basics
Topic: USB Kyocera Iburst connected to 411U
Replies: 0
Views: 522

USB Kyocera Iburst connected to 411U

I am interested to connect the USB kyocera Iburst modem to connect via pppoe.
Does mikrotik support Usb Iburst devices.

i have connected it to the unit and under usb resources it has been detected as Kyocera Iburst terminal.

can you assist?

-LM :)
by murimi
Tue Sep 22, 2009 9:38 pm
Forum: General
Topic: managing users on a small link
Replies: 1
Views: 330

Re: managing users on a small link

Hope that you have some ideas as i am on site for a few more days before returning back to my country. it is important to close these problems soon.

pls help even if it means going back over what i had done earlier.

-LM
by murimi
Mon Sep 21, 2009 7:14 pm
Forum: General
Topic: managing users on a small link
Replies: 1
Views: 330

managing users on a small link

Hello all, My problem is that 1. i would like to provide internet access to about 8 users out of a pool of 30 users how best can i implement this ans the internet connection is very small i.e. 128kbps 2. I have a /29 public ip pool and would like all users to be able to get services off the servers ...
by murimi
Wed Sep 09, 2009 11:32 am
Forum: General
Topic: lan users cannot reach a server on rb wan port
Replies: 0
Views: 287

lan users cannot reach a server on rb wan port

Hello all, In a twist I have set up a web proxy on a rb192. I have bridged eth 2-5 as a wan hub and eth 6-9 as a Lan Hub with eth1 as GW. users in the lan can browse he internet etc but they cannot reach the mail server which is connected to the eth bridge 2-5. What could be the problem? have tried ...
by murimi
Mon Jul 13, 2009 9:54 am
Forum: General
Topic: block static ip users and allow dchp users
Replies: 4
Views: 8943

block static ip users and allow dchp users

Setup information: RB493 as router on a vsat connection with a LAN of 25-30 users. The link is filling up quickly and i would like to give some users more bandwidth in reference to their seniority and need . however, I have some smart alecs trying to beat the system by giving themselves static ips. ...
by murimi
Mon Jul 13, 2009 12:18 am
Forum: General
Topic: unable to restore Router OS www page
Replies: 2
Views: 445

Re: unable to restore Router OS www page

Services -> web port set to 80? no NAT rules redirecting to port 80? services port is on port 80 and there are no nat rules using that port either. I have a port forwarding to an internal server but its on port 8080. I noticed that i could not get the www page after creating a webproxy and when i d...
by murimi
Sat Jul 11, 2009 1:27 am
Forum: General
Topic: unable to restore Router OS www page
Replies: 2
Views: 445

unable to restore Router OS www page

I have a router which i have set up to use a web proxy but soon after the setup i was no longer able to view the www page.
i have since removed the web proxy but the mikrotik page stil does not show up.

how can restore the www page back so the client can view their graphs?


-LM
by murimi
Sat Jul 04, 2009 12:32 pm
Forum: General
Topic: Downloads freezing
Replies: 11
Views: 4871

Re: Downloads freezing

done: Here is my setup and router config to look at there seems to be 3 issues now 1.i have setup some ports as a switch with bridge wan_ports and then put all inputs on those ports. then i added a cable to eth1 which is the gateway of the lan_ports. things are ok from the lan. But now i have to add...
by murimi
Fri Jul 03, 2009 11:02 am
Forum: General
Topic: Downloads freezing
Replies: 11
Views: 4871

Re: Downloads freezing

I like your response mrz..... :lol: my setup is RB493 setup as a router for a vsat connection. i have bridged some ports to use as a switch to connect the WAN items with eth1 as the gateway for the lan. i have configured, 1. layer7 and applied the queue tree (as shown in the mikrotik wiki) 2. antivi...
by murimi
Thu Jul 02, 2009 1:50 pm
Forum: General
Topic: Downloads freezing
Replies: 11
Views: 4871

Re: Downloads freezing

i have a site running an rb493 with ros 3.15. for some time now the users have problems downloading excel files from a yahoo email address. The files take very long to download or fail to download completely. if the files download, the excel files are corrupted and only read only, and they loose any...
by murimi
Tue Feb 03, 2009 10:29 am
Forum: Wireless Networking
Topic: question about setting up a backbone to AP setup w 2 ip's
Replies: 0
Views: 269

question about setting up a backbone to AP setup w 2 ip's

Hello all, I am setting up a 5gh network on a 333 ap however i need to connect this AP to the office via a ptp bridge ( 2x133 flatpanel). i have 2 public ip's allocated and i want to set 1 on the ap eth0 and the second on the one office side of the Bridge. Is this possible? What i have in mind is to...