Community discussions

MUM Europe 2020

Search found 6 matches

by rtl8186
Tue Dec 28, 2010 9:09 pm
Forum: General
Topic: New wireless protocol: Nv2 in v5.0beta5
Replies: 217
Views: 79682

Re: New wireless protocol: Nv2 in v5.0beta5

Нi everyone! I have link 4km on two RB411AH+R52Hn work in 2.4Ghz I have a problem with "disconnected control frame timeout" sometimes. Configure my device: First: /interface wireless> print Flags: X - disabled, R - running 0 R name="wlan1" mtu=1500 mac-address=XX:XX:XX:XX:12:A4 arp=enabled interface...
by rtl8186
Mon Mar 15, 2010 5:39 pm
Forum: Scripting
Topic: How send frome serial port AT command ???
Replies: 0
Views: 647

How send frome serial port AT command ???

Hi!
I have sim300dz GSM module connecting to RB433AH.
I wont create some script,which send some AT command to my module.

How I can do this??

/ system serial-terminal serial1 <??? when set AT command????>
by rtl8186
Mon Mar 15, 2010 5:25 am
Forum: The User Manager
Topic: Language support
Replies: 50
Views: 22624

Re: Language support

sergejs thanks!!
I'am install userman-test packeges,but Language support don't work :(
by rtl8186
Sat Mar 06, 2010 9:53 pm
Forum: The User Manager
Topic: Language support
Replies: 50
Views: 22624

Re: Language support

Hi gays!
I have RB433AH, routeros v4.6,try set Russian language to user manager.
I reed this http://wiki.mikrotik.com/wiki/User_Manager/Languages end do it.
Upload the file ru_RU.lng using ftp to root directory RB.
But language select box no it!
Where find problem?
by rtl8186
Tue Oct 14, 2008 2:38 pm
Forum: Wireless Networking
Topic: RouterBoard 433Ah.Extensive data loss.
Replies: 2
Views: 1430

Re: RouterBoard 433Ah.Extensive data loss.

Yes. Client had good signal. I try to change power ,but no results. If mikrotik scripts no ping client device-they all disconnected,in log i see -xx:xx:xx:xx:xx:xx @wlanX: disconnected,extensive data loss. I think my problem-incompatible hardware("Mikrotik" Base Station and clients whith RTL8186 acc...
by rtl8186
Mon Oct 13, 2008 9:42 am
Forum: Wireless Networking
Topic: RouterBoard 433Ah.Extensive data loss.
Replies: 2
Views: 1430

RouterBoard 433Ah.Extensive data loss.

Hi! I have some problems whith Routerboard 433ah +3 R52. Client disconnected and i see in to log-- xx:xx:xx:xx:xx:xx @wlanX: disconnected,extensive data loss My clients is device on base RTL8186 chip(radio on rtl2525). Clients signal level is good -about 61-54. Ask timeout -30,56. In the last week w...