Community discussions

MikroTik App

Search found 19 matches

by ochm
Mon Jul 11, 2016 12:59 am
Forum: General
Topic: SMS - charset problem
Replies: 14
Views: 3957

Re: SMS - charset problem

Yes, unfortunately, i found the same proble :(
by ochm
Sun Jul 03, 2016 11:12 am
Forum: The Dude
Topic: web interface
Replies: 2
Views: 986

Re: web interface

I have the same problem on x86 installation. It looks like the web interface is fo PC installation only?
In settings on Setver tab the section WEB is missing...
by ochm
Tue Dec 23, 2014 9:29 pm
Forum: Announcements
Topic: v6.24 RC
Replies: 50
Views: 34686

Re: v6.24 RC

The Quick set shows latest version 6.24, but at http://www.mikrotik.com/download is latest 6.23 or 6.23.1, and 6.24rc only.
Is the 6.24 really latest non RC version?
by ochm
Thu Nov 06, 2014 9:33 am
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

Re: CCR1036 problems

I have no time to play with this and a don't want to make angry hundrets customers, so from my last post till this time and may be forever CCR1036 lasting as a brick.
Very expensive brick.. Sad but true.
by ochm
Thu Nov 06, 2014 12:29 am
Forum: Scripting
Topic: L7 regexp
Replies: 0
Views: 896

L7 regexp

Hi all, i need to use regexp /(^POST \/ HTTP\/1\.[01].*|\s*^Host: somehost\.tld)/mg which can detect POST to somehost.tld. The test string what is matched looks like (not really): ------------------------------------- POST / HTTP/1.0 qdf dqgf qf g dfgd qwert qewrt315t Host: somehost.tld gf qwresg qe...
by ochm
Wed Dec 11, 2013 8:51 pm
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

Re: CCR1036 problems

Hi again. Yesterday i made another CCR test in live environment without success, and with similar behavior as riaanjvr wrote. Simple testing scenario: dudeserver-internet-CCR-WISP-myPC. In case of problem i see: - router stops response for SNMP questions from dude server, anything in WISP is from in...
by ochm
Mon Dec 09, 2013 3:25 pm
Forum: General
Topic: Winbox wireless winddow resize problem since 6.x
Replies: 4
Views: 1367

Re: Winbox wireless winddow resize problem since 6.x

Thank you for quick reply.

OK, it looks like my bad in scanlist definition,
but your answer didn't solve problem with window resizing if there will be more items. :)
I'm right?

--
Martin
by ochm
Mon Dec 09, 2013 3:20 pm
Forum: General
Topic: Radius for bandwidth test
Replies: 2
Views: 899

Re: Radius for bandwidth test

Thank you for quick reply.

--
Martin
by ochm
Mon Dec 09, 2013 3:04 pm
Forum: General
Topic: Winbox wireless winddow resize problem since 6.x
Replies: 4
Views: 1367

Winbox wireless winddow resize problem since 6.x

From version 6 i see problem in wireless card settings in winbox. If there is more items in scanlist, there is impossible to resize window. The CLI configuration looks like: set [ find default-name=wlan1 ]scan-list=\ 5000,5400,5425,5450,5475,5500,5525,5550,5575,5600,5625,5650,5675,5700,5725,5750,577...
by ochm
Mon Dec 09, 2013 2:29 pm
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

Re: CCR1036 problems

The problem as i described disapear after upgrade to 6.7.
by ochm
Mon Dec 09, 2013 2:29 pm
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

Re: CCR1036 problems

What testing method did you use?
Traffic Generator?
Torrent download?
Testing method!? Live production environment!
by ochm
Mon Dec 09, 2013 2:28 pm
Forum: General
Topic: Radius for bandwidth test
Replies: 2
Views: 899

Radius for bandwidth test

Hi there.
In Router OS is still no possibility to use radius authentization for bandwidth test.
For this purpose must be still local user for bandwidth test.
Can you add feature to authorize bandwidth test user via radius?
by ochm
Sun Nov 24, 2013 11:27 pm
Forum: RouterBOARD hardware
Topic: Missing parameter in Bridge setup
Replies: 2
Views: 826

Re: Missing parameter in Bridge setup

my bad. When you set MAC in GUI, the auto-mac will be changed to yes automaticaly.
by ochm
Sun Nov 24, 2013 6:23 pm
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

Re: CCR1036 problems

One more information,
in the ARP table is about 93-95 record.
by ochm
Sun Nov 24, 2013 10:32 am
Forum: RouterBOARD hardware
Topic: CCR1036 problems
Replies: 14
Views: 6043

CCR1036 problems

Hi there, i spend lot of money for CCR1036, but it seems too buggy. In my scenario is router with 6.6 ROS conected with ether1 to ISP with 360Mbps up and downstream limit. On ether3 i have about 15 vlans. On each vlan are about 1-3 IP subnets with /30, /29, /28, /24. Other interfaces are unconnected...
by ochm
Thu Sep 12, 2013 10:52 pm
Forum: RouterBOARD hardware
Topic: Missing parameter in Bridge setup
Replies: 2
Views: 826

Missing parameter in Bridge setup

Hi there.

I can't find possibility to set parameter auto-mac=yes/no in winbox.
It can be set in terminal only.
I'm using ROS 6.4...
by ochm
Fri Dec 23, 2011 12:10 pm
Forum: General
Topic: ROS 5.11 x86 problem - unstable version
Replies: 29
Views: 6169

ROS 5.11 x86 problem - unstable version

This version is unstable on PC. :( After few days (two is maximum) the router stops respond without any information, only way how to get them online is reboot. Router contains 8 wireless cards and one on board ethernet. With previous version (5.7) router runs excelently all the time after instalatio...
by ochm
Fri Nov 28, 2008 11:18 pm
Forum: Beginner Basics
Topic: Winbox "router has been disconnected"
Replies: 31
Views: 41283

Re: Winbox "router has been disconnected"

Hi there,

Yes, the MAC telnet is only possible way. Winbox still goes down after few seconds in MAC connection :(