Community discussions

MUM Europe 2020

Search found 25 matches

by chalan
Thu Dec 27, 2018 1:06 am
Forum: General
Topic: pptp server/client
Replies: 3
Views: 270

Re: pptp server/client

the thing is, that i can ping my notebook pptp client, but no mikrotik pptp clients, so i suggest i have to add some special route on the mikrotiks clients? 192.168.212.115 is my smokeping server and i need to ping from there 10.0.0.7 so on the 10.0.0.7 mk should i add route 192.168.212.115/32 gw 10...
by chalan
Thu Dec 27, 2018 12:14 am
Forum: General
Topic: pptp server/client
Replies: 3
Views: 270

pptp server/client

hello, i have on the main gw 3 pptp accounts .. 10.0.0.2 (my notebook with linux) 10.0.0.6 (mikrotik cousin) 10.0.0.7 (my friend mikrotik) from main gw 10.0.0.1 I can ping every pptp client... but from pc behind main gw 192.168.212.115 im able to ping only my notebook 10.0.0.2 mikrotik pptp clients ...
by chalan
Sat Apr 28, 2018 10:28 pm
Forum: SwOS
Topic: RB260GS V1.17 VLAN how to
Replies: 1
Views: 1039

RB260GS V1.17 VLAN how to

Hello, i need to be 100% sure... can somebody help me with VLAN settings on RB260GS? SFP port is uplink port, connected to EdgeCore switch with VLAN 2990 tagged (iptv) default 1 (net), 110 tagged (management) http://www.elsonet.sk/storage/Forwarding.png i need to set RB260GS to have port 1 and port ...
by chalan
Sat Jan 06, 2018 1:45 am
Forum: SwOS
Topic: CSS106-5G-1S fw 2.6 multicast not WORKING!!!
Replies: 4
Views: 2026

Re: CSS106-5G-1S fw 2.6 multicast not WORKING!!!

the main problem is that multicast is NOT working on that switch with igmp disabled... offcourse i try to disable igmp snooping and multicast was not flowing... with igmp snooping on multicast is flowing but whole streams from iptv multicast streamers are on the uplink port cca 230-300mbit this is n...
by chalan
Tue Dec 12, 2017 6:52 pm
Forum: SwOS
Topic: CSS106-5G-1S fw 2.6 multicast not WORKING!!!
Replies: 4
Views: 2026

CSS106-5G-1S fw 2.6 multicast not WORKING!!!

i have replaced rb260 with ccs106-5g-1s fw 2.6 with the SAME config and multicast stop working ... stb is accessible, vlan works also, epg there, middlweare wokring, but NO audio/video stream ... if i enable IGMP in SYSTEM also in VLANS iptv (2990) VLAN on that switch, it is working BUT the whole IP...
by chalan
Tue Dec 12, 2017 2:50 pm
Forum: SwOS
Topic: RB260GS and television
Replies: 4
Views: 1933

Re: RB260GS and television

i have the same issue as rofrigo2... i have replaced rb260 with ccs106-5g-1s fw 2.6 and multicast stop working... stb is accessible, vlan works also, epg there, middlweare wokring, but NO audio/video... if i enable IGMP in system also in iptv (2990) VLAN on that switch, it is working BUT the whole I...
by chalan
Fri Mar 04, 2016 12:58 pm
Forum: RouterBOARD hardware
Topic: CCR1009-8G-1S-1S+PC system healt voltage problem, current and power usage is missing
Replies: 3
Views: 822

Re: CCR1009-8G-1S-1S+PC system healt voltage problem, current and power usage is missing

thank you, firmware is up to date 3.27. i also try netinstall, but still the same. i will send it to RMA...
by chalan
Mon Feb 29, 2016 12:54 pm
Forum: RouterBOARD hardware
Topic: CCR1009-8G-1S-1S+PC system healt voltage problem, current and power usage is missing
Replies: 3
Views: 822

CCR1009-8G-1S-1S+PC system healt voltage problem, current and power usage is missing

Hello, anybody have the same issue? MK doesnt show correct Voltage Values . I have tried both POE and power JAck with the same results... Doesnt matter if im using 24V or 30V power source... If i use 24V power source, MK show 12,8V. When i use 30V power source, MK shows 15,6V. Besides of that MK sho...
by chalan
Mon Jan 18, 2016 10:17 pm
Forum: Wireless Networking
Topic: 922UAGS-5HPacT current tx power is null
Replies: 12
Views: 2680

Re: 922UAGS-5HPacT current tx power is null

i have worries, another months has passed and nothing happened...
by chalan
Mon Jan 18, 2016 11:18 am
Forum: Wireless Networking
Topic: SXT ac - Current TX Power display don't work ?
Replies: 8
Views: 2803

Re: SXT ac - Current TX Power display don't work ?

any udate about that? RB911G-5HPacD and RB922UAGS-5HPacD the same problem with current tx power...
by chalan
Sat May 02, 2015 2:08 pm
Forum: RouterBOARD hardware
Topic: If your RB750UP – PoE out wont work when powered by PoE in – READ BELOW
Replies: 5
Views: 9781

Re: If your RB750UP – PoE out wont work when powered by PoE in – READ BELOW

i got exact same problem with rb260gsp, after enabling poe1 in long cable all work well...
by chalan
Sat May 02, 2015 10:47 am
Forum: General
Topic: PowerBox PoE question for Mikrotik
Replies: 11
Views: 4452

Re: PowerBox PoE question for Mikrotik

Today i tried to power an RB260GSP in poe port1 and power 3 radios, it didn't worked. The radios power compsuntion is 3.665W 3.034W 3.385W. PoE Current 153mA 133mA 142mA. So it cant provide 500mA total on 3 ports. It only worked with DC jack. did you try to check the Port1 PoE In Long Cable and app...
by chalan
Tue Apr 29, 2014 5:06 pm
Forum: General
Topic: IGMP Snooping
Replies: 137
Views: 61360

Re: IGMP Snooping

i see that mikrotik has new managed 24p switch series, but without igmp and dhcp snooping its not good... is it realy a problem to implement igmp snooping? is it a software problem or hw must support it?
by chalan
Fri Jan 31, 2014 4:47 pm
Forum: Scripting
Topic: script with terminal OK with button or scheduler NO help
Replies: 2
Views: 940

Re: script with terminal OK with button or scheduler NO help

it works not with virutal ethernet interface but with bridge interfaces, thank you anyway
by chalan
Sat Jan 11, 2014 3:42 pm
Forum: Scripting
Topic: script with terminal OK with button or scheduler NO help
Replies: 2
Views: 940

script with terminal OK with button or scheduler NO help

simple script test /interface virtual-ethernet set name="name" 0 ; when i run the script in terminal with "/system script run test" everything is OK but with button run script in winbox or with scheduler it wont write the name, please help i have checked all policies in script mk ver 5.26 thank you
by chalan
Mon Jan 06, 2014 7:30 pm
Forum: Scripting
Topic: 3g modem serial-terminal how to get info into variable?
Replies: 2
Views: 2221

3g modem serial-terminal how to get info into variable?

i can log into my usb 3g modem with command in the terminal: /system serial-terminal port=usb2 channel=1 ; [Ctrl-A is the prefix key] *EMRDY: 1 and than with AT command AT*E2OTR? result *E2OTR: 0,75,80,85,1,43 last number is the temeperature OK how to obtain *E2OTR: 0,75,80,85,1,43 with a script? i ...
by chalan
Tue Dec 03, 2013 2:25 pm
Forum: General
Topic: v6.7 released
Replies: 225
Views: 110788

Re: v6.7 released

what does this mean and how it work? inverted modem signal trigger? is it for 3G usb modems?
by chalan
Mon Aug 19, 2013 9:20 am
Forum: RouterBOARD hardware
Topic: rb1100 problems r5.25 fw 3.07
Replies: 3
Views: 1092

Re: rb1100 problems r5.25 fw 3.07

pull out the power didnt help. upgrade to ros 6.2 helped, but is ros6.2 stable?

i notice a problem with the beeper after upgrade. RB1100 beeps once after power on, than after boot when is ready should beep twice, but no twice beep at all. With ros 5.25 beeps work ok. Tested with 3x RB1100.
by chalan
Fri Aug 16, 2013 5:36 pm
Forum: RouterBOARD hardware
Topic: rb1100 problems r5.25 fw 3.07
Replies: 3
Views: 1092

Re: rb1100 problems r5.25 fw 3.07

i created supout.rif file, where to send?
by chalan
Fri Aug 16, 2013 9:51 am
Forum: RouterBOARD hardware
Topic: rb1100 problems r5.25 fw 3.07
Replies: 3
Views: 1092

rb1100 problems r5.25 fw 3.07

hi, my rb1100 first suddenly reboots, after reboot there was ip unassociated with interfaces (192.168.216.1/24 on unknown etc). i reconfigure it back, after two weeks suddenly 100% CPU load, see belov, reboot did not fix it. Router dont do anything, its was just ready for real traffic, but im in dou...
by chalan
Wed May 29, 2013 2:30 pm
Forum: General
Topic: rb532 licence upgrade please help
Replies: 3
Views: 845

Re: rb532 licence upgrade please help

ok i did a netinstall to 5.25 after that a licence upgrade and everything is ok now... licence shows now upgradable to 7.x.

can somebody please tell me if its reasonable to flash a 6.x in rb532? 6.x should eat less resources than 5.x... thank you
by chalan
Wed May 29, 2013 9:41 am
Forum: General
Topic: rb532 licence upgrade please help
Replies: 3
Views: 845

Re: rb532 licence upgrade please help

i uploaded 2.9.51 via ftp, did a reboot but 2.9.25 still there... as i say licence shows Upgradable until Dec/01/2006 so i am unable to do any further upgrade? is it posible to do it somehow or do i have to buy a new licence? should i try a netinstall upgrade directly with 5.25?
by chalan
Mon May 27, 2013 8:23 pm
Forum: General
Topic: rb532 licence upgrade please help
Replies: 3
Views: 845

rb532 licence upgrade please help

hi i found an old rb532 in my store and want to use it. in /system/licence i see Upgradable until Dec/01/2006 actualy ros is 2.9.25... i want to upgrade to 2.9.51 than 3.30 and after that to 4.17 and 5.25... do i have to buy new licence?
by chalan
Fri Dec 07, 2012 1:15 pm
Forum: Forwarding Protocols
Topic: Multicast Routing with MSDP?
Replies: 2
Views: 1466

Re: Multicast Routing with MSDP?

it seems that MK ROS does not support MSDP... that is also for me very bad message... could ROS development team implement MSDP and MBGP into MK ROS?