Community discussions

Search found 10 matches

by kapode
Fri Jul 04, 2014 12:33 am
Forum: General
Topic: CCR problem, users lost, cant do anything.
Replies: 5
Views: 1711

Re: CCR problem, users lost, cant do anything.

Same situation after 5 hours.

All users conf is lost.....
by kapode
Thu Jul 03, 2014 6:01 pm
Forum: General
Topic: CCR problem, users lost, cant do anything.
Replies: 5
Views: 1711

CCR problem, users lost, cant do anything.

Hello, I have my CCR 1016 strange problem. system resource print uptime: 12w1d15h8m8s version: 6.11 build-time: Mar/20/2014 09:16:21 free-memory: 1690.1MiB total-memory: 1940.2MiB cpu: tilegx cpu-count: 16 cpu-frequency: 1200MHz cpu-load: 3% free-hdd-space: 434.5MiB total-hdd-space: 512.0MiB archite...
by kapode
Wed Jun 11, 2014 1:59 pm
Forum: General
Topic: v6.14 released
Replies: 115
Views: 24596

Re: v6.14 released

I have strange problem since 6.9 (also in 6.13, 6.14) If more than 3000 simple queues on CCR1016 - www graphing does not work. If I delete some queues... for example there will be 2990 - www graphing is working. Could you fix that? I`ve check this on other CCR - 1036, the same problem. Obviously so...
by kapode
Mon Jun 09, 2014 8:43 pm
Forum: General
Topic: v6.14 released
Replies: 115
Views: 24596

Re: v6.14 released

I have strange problem since 6.9 (also in 6.13, 6.14) If more than 3000 simple queues on CCR1016 - www graphing does not work. If I delete some queues... for example there will be 2990 - www graphing is working. Could you fix that? I`ve check this on other CCR - 1036, the same problem. Obviously sof...
by kapode
Fri May 30, 2014 10:30 am
Forum: General
Topic: v6.13 released!
Replies: 177
Views: 48951

Re: v6.13 released!

The same problem with queues on my CCR router.
They r invisible.
by kapode
Tue Jan 04, 2011 7:57 pm
Forum: General
Topic: SNMP Bug in 493AH ROS 4.13 and 4.16 ?
Replies: 2
Views: 693

Re: SNMP Bug in 493AH ROS 4.13 and 4.16 ?

No one has the same problem ?
by kapode
Tue Dec 28, 2010 11:55 am
Forum: General
Topic: SNMP Bug in 493AH ROS 4.13 and 4.16 ?
Replies: 2
Views: 693

SNMP Bug in 493AH ROS 4.13 and 4.16 ?

Hello I have some problem with RB 493AH ROS 4.13 and 4.16 Bug is with reading voltage from RB via oid. I used oids: 1.3.6.1.4.1.14988.1.1.3.8.0 and iso.org.dod.internet.private.enterprises.mikrotik.mikrotikExperimentalModule.mtXRouterOs.mtxrHealth.8.0 ROS : [kapode@CLK_GATE] /system health> print oi...
by kapode
Sun Oct 17, 2010 1:27 am
Forum: General
Topic: Dynamic IP for clients - need help
Replies: 2
Views: 570

Re: Dynamic IP for clients - need help

Nobody has any solution or advice ?

Maciek
by kapode
Thu Oct 14, 2010 9:08 pm
Forum: General
Topic: Dynamic IP for clients - need help
Replies: 2
Views: 570

Dynamic IP for clients - need help

Welcome. I would like to do for my clients a service which allow them to use public dynamic IP in Internet. All clients are in private network. I created an PPPTP server on NAT mikrotik and used a pool of public IPs as "remote address" in PPP Profile. It works fine - but i have one problem. Once cli...
by kapode
Fri Nov 21, 2008 8:41 pm
Forum: The Dude
Topic: Link uptime on dude map.
Replies: 0
Views: 702

Link uptime on dude map.

Hello

Please tell me, how to display the uptime on wireless link on the dude map ?
I have searched archieve - no answer.

Please help me.
kapode