Community discussions

MUM Europe 2020

Search found 16 matches

by JHughes
Fri Aug 14, 2009 9:34 pm
Forum: Wireless Networking
Topic: 1600 mtu
Replies: 0
Views: 494

1600 mtu

Hi all, I am attempting to make my backhaul links capable of 1600mtu - are there any issues that I should be aware of that might cause troubles? There is one issue I have run into that is a little odd.. I have 2 xr5's pointing at eachother, each with a rb/433ah - and one of the links, though I chang...
by JHughes
Mon Jul 13, 2009 7:28 pm
Forum: Wireless Networking
Topic: Dual polarization antennas or two antennas in one unit
Replies: 75
Views: 44138

Re: Dual polarization antennas or two antennas in one unit

Hey guys, Dual Pol Sectors have been on my wishlist for some time, just seen available for the first time by the posts here. I looked at the link from irishwireless.eu and it was a dead link, I also e-mailed wireless connect for more info But, what is the Model# of the dual-pol sector that you have ...
by JHughes
Mon Jul 06, 2009 10:50 pm
Forum: Wireless Networking
Topic: I do I Configure A reapeter to extend my hotspot footprint
Replies: 9
Views: 1473

Re: I do I Configure A reapeter to extend my hotspot footprint

Hi forthtechkonsult, a point to point is not necessarily required. How large is the "footprint" that you want to cover? You could easily design this with 2-3 AP's with RB/411AH + Whip in a WDS mode, As long as they could achieve 36Mbps data rates (guessing around -65 to -73db) signal. Also depends o...
by JHughes
Mon Jul 06, 2009 10:30 pm
Forum: Wireless Networking
Topic: Wireless Interference / Packet loss : Troubleshooting
Replies: 1
Views: 2024

Wireless Interference / Packet loss : Troubleshooting

Hello comrades, I have been having trouble with a tower of mine disconnecting clients. It will be perfect from weeks on end, then act up twice in one day, or two days in a row - and be fine for a month/week - no discernable pattern except for time of day. It seems to happen only throughout daylight ...
by JHughes
Fri Jun 19, 2009 8:52 pm
Forum: General
Topic: RouterOS Crashing / lock-up
Replies: 5
Views: 965

Re: RouterOS Crashing / lock-up

I did upgrade them. Thanks for the tip, I had completely forgot about BIOS for all my towers. Follow up question however... these are the only two that have frozen up, but In my experience, when it comes to bios OR firmware for that matter. If you aren't having a problem and don't need a new feature...
by JHughes
Thu Jun 18, 2009 7:04 pm
Forum: General
Topic: RouterOS Crashing / lock-up
Replies: 5
Views: 965

Re: RouterOS Crashing / lock-up

both units are using the RB/604 daughter board.

Is there another one for RB/600 ??

Thanks,
Josh
by JHughes
Thu Jun 18, 2009 2:02 am
Forum: General
Topic: SCSI SUPPORT - WORKAROUNDS??
Replies: 5
Views: 857

Re: SCSI SUPPORT - WORKAROUNDS??

Thanks for the info Normis, very much appreciated
by JHughes
Thu Jun 18, 2009 1:43 am
Forum: Wireless Networking
Topic: Client Disconnect Issues
Replies: 33
Views: 32265

Re: Client Disconnect Issues

Also seen this issue, tried digging around and people were saying it was a signal quality issue. I have seen it with RB/600's + r52h or XR5's in 5.5-5.8ghz range. Signal's from -68db to -79db (at least 5 different connections) all of them had so-so LOS (perhaps trees in the way). Changing Antenna, c...
by JHughes
Wed Jun 17, 2009 8:39 pm
Forum: General
Topic: RouterOS Crashing / lock-up
Replies: 5
Views: 965

RouterOS Crashing / lock-up

Hi, I've had a few crashes in the last couple weeks that I'm trying to narrow down the reasons for. Symptoms: Would no longer have a connected status on any interface, power cycle it and everything works fine. Devices + Hardware: (2 units) RB/600 /w daughter boards 1st unit - XR2, r52h, XR9 - Router...
by JHughes
Wed Jun 17, 2009 8:25 pm
Forum: Wireless Networking
Topic: New Card out - 1000mW Valemount KXS30SG Mini-PCI
Replies: 2
Views: 1467

New Card out - 1000mW Valemount KXS30SG Mini-PCI

Anyone Tried this card?
Specs have potential, though right now the XR2 is what I use


specs: http://static.zoovy.com/merchant/pnt/KXS30SG.pdf
by JHughes
Fri Jun 05, 2009 3:59 am
Forum: General
Topic: Power monitoring!
Replies: 54
Views: 23148

Re: Power monitoring!

FOUND IT! :) ok.. I couldn't figure out the whole file color thing inside the /etc/munin/plugins/ directory. All the other flies were cyan where the file that we were directed to create was green after investigating why this was I did a ls -l , and after looking at it a few dozen times realized that...
by JHughes
Fri Jun 05, 2009 2:11 am
Forum: General
Topic: Power monitoring!
Replies: 54
Views: 23148

Re: Power monitoring!

OK... pulling my hair out on this one. I've tried a few different settings. I can't get them to show up as a node, followed wiki exactly. Just as my contemporary, radocicala I... 1. changed [node1.somewhere.com] for IP address of mikrotik I want to get info from(10.1.30.1). 2. PERL srcipt: mikrotikc...
by JHughes
Wed Jun 03, 2009 12:59 am
Forum: General
Topic: cacti: Mikrotik RouterOS Statistics (Update 11/19/2013)
Replies: 85
Views: 58927

Re: cacti: Mikrotik RouterOS Statistics (Update 01/18/2008)

Hi I'm getting these errors when I attempt to use these scripts (they import with no errors) Data Query [Mikrotik - Queue - Simple] Reload Associated Query Error in data query. Notice: Undefined variable: column_counter in /usr/share/cacti/site/graphs_new.php on line 887 it does this for "wireless c...
by JHughes
Thu May 28, 2009 6:29 pm
Forum: RouterBOARD hardware
Topic: Some Bugs on ROS 3.24
Replies: 2
Views: 896

Re: Some Bugs on ROS 3.24

not to highjack the thread, but I have a couple questions for the OP

-for what purposes are you making this API
-reason for not using "the dude" ?
-if I wanted to do the same, where would I start?
by JHughes
Mon May 18, 2009 10:46 pm
Forum: General
Topic: SCSI SUPPORT - WORKAROUNDS??
Replies: 5
Views: 857

SCSI SUPPORT - WORKAROUNDS??

Hello all, I am slightly annoyed right now after reading all about MT's commitment to implement SCSI (NON EXISTANT) on RouterOS. I have been planing to move things over to our VMware ESX servers for quite a while, but was unaware of the lack of SCSI support. Thanks, -Josh P.S. Any word from Mikrotik...
by JHughes
Mon Apr 13, 2009 7:43 pm
Forum: Wireless Networking
Topic: Accociation Timeout & authentication timeout - HELP ME
Replies: 1
Views: 2953

Accociation Timeout & authentication timeout - HELP ME

Hi all, I am having a problem. When trying to connect a couple towers to my currently working 5ghz Sector antenna I get association timeout & authentication timeout errors. However, if I leave the interfaces enabled, they might at times associate for as long as 2-3hrs or 5-10mins, currently I have t...