Community discussions

Search found 15 matches

by cegner
Mon May 20, 2019 5:07 pm
Forum: Forwarding Protocols
Topic: [SOLVED] VPLS MTU problems on almost directly connected RBs
Replies: 4
Views: 1023

Re: VPLS MTU problems on almost directly connected RBs

Hi,
did you get any feedback from Netonix?
Well, doing further checkings, we found that the Netonixs are not honoring the displayed MTU. Connecting only via the Arista, the tunnel began to work as expected.

We are getting in touch with Netonix to see how we can solve the issue.

Many thanks!
by cegner
Tue Oct 18, 2016 4:23 pm
Forum: General
Topic: Unable to set "Ageing Time" to 0
Replies: 1
Views: 832

Re: Unable to set "Ageing Time" to 0

Did you find a solution?
by cegner
Tue May 03, 2016 12:14 pm
Forum: Forwarding Protocols
Topic: Full table in CCR1016-12S-1S+
Replies: 3
Views: 935

Re: Full table in CCR1016-12S-1S+

It's possible, but convergence time can be horrible.. between 5 and 15 minutes.
by cegner
Tue Oct 13, 2015 11:03 am
Forum: General
Topic: junos to mikrotik trunk does not function
Replies: 5
Views: 793

Re: junos to mikrotik trunk does not function

Don't put the native vlan to the members list.

unit 0 {
family ethernet-switching {
port-mode trunk;
vlan {
members [ production ];
}
native-vlan-id vlan0;
}
}
}
by cegner
Wed Oct 07, 2015 5:15 pm
Forum: Forwarding Protocols
Topic: OSPF routes crash
Replies: 15
Views: 2750

Re: OSPF routes crash

I'm experiencing the same problem on CCR1016 when disabling ND on interfaces or after removing IP addresses from interfaces - at least since v6.23. Correspondence with MT support did not result in a solution or even acknowledgment of the problem.
by cegner
Sun Jun 28, 2015 4:45 pm
Forum: General
Topic: 6.30 RC final fixes before release
Replies: 96
Views: 22787

Re: 6.30 RC final fixes before release

What about #2015042966000618?
It was supposed to be addressed in 6.30.
by cegner
Wed May 20, 2015 4:12 pm
Forum: General
Topic: v6.29 will be released this week!
Replies: 65
Views: 13444

Re: v6.29 will be released this week!

What about #2015042966000618?
by cegner
Mon Apr 20, 2015 4:09 pm
Forum: Announcements
Topic: RouterOS v6.28 released
Replies: 229
Views: 62091

Re: RouterOS v6.28 released

Sorry for not beeing precise. LEDs of ports sfp10 to sfp12 show activity although nothing is connected. Ports are working. It's a new box upgraded from 6.18 to 6.28. Seems there's an error in default config: /system leds set 0 interface=sfp1 set 1 interface=sfp2 set 2 interface=sfp3 set 3 interface=...
by cegner
Mon Apr 20, 2015 4:01 pm
Forum: Announcements
Topic: RouterOS v6.28 released
Replies: 229
Views: 62091

Re: RouterOS v6.28 released

CCR-1016-12S-1S+
Image
by cegner
Mon Mar 09, 2015 11:13 am
Forum: Forwarding Protocols
Topic: Database description packet has different master status flag
Replies: 65
Views: 34705

Re: Database description packet has different master status flag

Same problem here - but over reliable ethernet link.
Ticket#2014091666000304
by cegner
Wed Dec 03, 2014 4:40 pm
Forum: Forwarding Protocols
Topic: IPv6 recursive nexthops via iBGP
Replies: 108
Views: 23720

Re: IPv6 recursive nexthops via iBGP

Is there any workaround besides configuring static routes?
by cegner
Tue Jun 18, 2013 4:44 pm
Forum: General
Topic: MT RB L2TP server and Cisco L2TP client ?
Replies: 5
Views: 3452

Re: MT RB L2TP server and Cisco L2TP client ?

zerxen, did you succeed?
by cegner
Tue Jun 18, 2013 4:44 pm
Forum: General
Topic: BCP in 3.0beta10 Sample Config
Replies: 11
Views: 4393

Re: BCP in 3.0beta10 Sample Config

MrPaul, did you succeed?
by cegner
Mon Aug 20, 2012 11:35 am
Forum: Forwarding Protocols
Topic: VPLS requires reset after upstream circuit failure.
Replies: 4
Views: 1592

Re: VPLS requires reset after upstream circuit failure.

The OSPF instance immediately recovered after the interface was up again and the device was pingable from the other end. And tehre were no changes to the MTU in the network.

If it happens again I will try to gather more information.

Best Regards
Christof
by cegner
Sun Aug 19, 2012 3:25 pm
Forum: Forwarding Protocols
Topic: VPLS requires reset after upstream circuit failure.
Replies: 4
Views: 1592

Re: VPLS requires reset after upstream circuit failure.

shdwmstff,

did you find a solution for your problem? I did experience the same problem last night when an ethernet port went down for 12 seconds.
I'm using RSVP TE instead of LDP. The tunnel was "on hold" after that until reset.

Best Regards
Christof