Community discussions

Search found 4 matches

by vspace
Mon Jul 06, 2009 7:33 pm
Forum: Wireless Networking
Topic: RB 411AH wireless TCP performance
Replies: 14
Views: 1452

Re: RB 411AH wireless TCP performance

what are yours hardware config and wireless settings?
seems like a/g in 40mhz channel.... but it's only my suggestion
by vspace
Sat Mar 28, 2009 4:09 pm
Forum: Wireless Networking
Topic: rb433ah interference between mpci cards
Replies: 75
Views: 18322

Re: rb433ah interference between mpci cards

hi. thanx for many suggestions. But ... I make my living from wireless networks for some years. What all of you had written is not the problem (or it was checked and marked out in first place). Using separate boards is an idea, byt the 433 target is totally burned. When there is any hardware with "p...
by vspace
Sat Mar 28, 2009 12:14 am
Forum: Wireless Networking
Topic: strange problem; devices are not accessible urgentt :S
Replies: 1
Views: 347

Re: strange problem; devices are not accessible urgentt :S

it seems to be a problem with card mode
ap<>station .. ap<>station-wds

draw your config, than we can try to help U
by vspace
Fri Mar 27, 2009 3:59 pm
Forum: Wireless Networking
Topic: rb433ah interference between mpci cards
Replies: 75
Views: 18322

rb433ah interference between mpci cards

Hi all. I have a huge problem with rb433ah'a. I have bought several of them and unfortunately every one has got the same problem. Configuration on every base station is the same. Three mpci cards (cm9, cm10, sparklans, ub5 tested), every card working at 5Ghz 20Mhz band. Frequency gaps between evry c...