Community discussions

MUM Europe 2020

Search found 7 matches

by yohanvil
Thu Jun 01, 2017 7:20 pm
Forum: General
Topic: IP cloud useless behind NAT
Replies: 29
Views: 19906

Re: IP cloud useless behind NAT

Hi!

I use a 4G LTE Router, and after that I've installed a Mikrotik HaP Lite, I dont have the manage of the Public IP Address, so... isn't any kind of P2P protocol for remote management?? like the survelliance Cameras??

Sorry for my poor english.

Thanks.
by yohanvil
Mon May 02, 2016 5:07 pm
Forum: Wireless Networking
Topic: Poor CCQ with NV2
Replies: 3
Views: 1921

Re: Poor CCQ with NV2

Hi Folks! I'm having the same issue, I mean... veery good signals and low Tx/Rx CCQ, even when I get goodd througput, please someone has a good explanation for this?, I know Overall Tx CCQ is not supported by nv2 Protocol, but how about the other info in CCQ? I hope this picture help Thanks in advan...
by yohanvil
Tue Feb 05, 2013 7:43 am
Forum: Scripting
Topic: dynDNS Update Script
Replies: 158
Views: 111103

Re: dynDNS Update Script

hello Samuel

Are you using RB750 5.22 Version?

thanks.
by yohanvil
Tue Feb 05, 2013 7:41 am
Forum: General
Topic: DynDNS update script
Replies: 26
Views: 12591

Re: DynDNS update script

No luck for me, The script doesnt work. 5.22 ROS on RB750, with multiple links and pppoe connections.

Thanks Anyway.
by yohanvil
Tue Feb 05, 2013 6:50 am
Forum: Scripting
Topic: ChangeIP and Mikrotik 5.0
Replies: 22
Views: 9361

Re: ChangeIP and Mikrotik 5.0

Hi Mate!!

Your script doesnt work on 5.22, thankyou anyway!!!


Saludos

PS: by the way.... The ChangeIP issue "DDNS Error Timeout" continues.
by yohanvil
Tue Feb 05, 2013 6:49 am
Forum: Scripting
Topic: Dynamic DNS: One script to rule them all
Replies: 29
Views: 17268

Re: Dynamic DNS: One script to rule them all

Im afraid to tell you that it doesnt work on 5.22 version of RouterOS.

Thanks anyway!!!
by yohanvil
Tue Jan 29, 2013 6:00 am
Forum: Scripting
Topic: ChangeIP and Mikrotik 5.0
Replies: 22
Views: 9361

Re: ChangeIP and Mikrotik 5.0

H It seems that the problem was at Changeip side, because my setup at MikroTik side did not changed and last 3 days everything is back to normal, so the problem was at changeip side and now it is solved. Hello Can you tell us how much is your time for updating the IP in the Scheduler?, because I thi...