Community discussions

MikroTik App

Search found 6 matches

by hopp
Wed Sep 14, 2011 12:32 am
Forum: General
Topic: New Ethernet port flap issue enquiery, PLS JOIN!
Replies: 247
Views: 91563

Re: New Ethernet port flap issue enquiery, PLS JOIN!

FWIW I had a similar issue with port flapping. I added a ferrite bead on the eth cable cleared it right up. Turns out it was some UBNT 900mhz gear causing the issue for me.
by hopp
Tue Sep 13, 2011 11:45 pm
Forum: Forwarding Protocols
Topic: OSPF Slow convergence
Replies: 4
Views: 2683

Re: OSPF Slow convergence

Brilliant!
I was never able to see the clear area division because I kept putting the backbone area at the GW.

Thanks
by hopp
Tue Sep 13, 2011 10:24 pm
Forum: Forwarding Protocols
Topic: OSPF Slow convergence
Replies: 4
Views: 2683

OSPF Slow convergence

Below is a rough approximation of one of our networks. Lines are wireless links. This network is about 85 miles long and located in hilly terrain so no more wireless links can be easily added to shorten its overall path. http://i54.tinypic.com/fy07x0.png I've tried NBMA OSPF backbone area and while ...
by hopp
Fri Feb 18, 2011 11:17 pm
Forum: General
Topic: RB's freezing on 4.16 upgrades
Replies: 4
Views: 966

Re: RB's freezing on 4.16 upgrades

I had a 493AH hang up like this on a winbox Downgrade from 5.0rc9 to 4.16. I heard the router reboot but it didn't respond to any network traffic. When I tok a look at it, every other switch light was on whether there was a physical link or an empty port. A manual power cycle fixed it.
by hopp
Sun May 09, 2010 9:41 am
Forum: The Dude
Topic: New Network map only says 'loading'
Replies: 39
Views: 17575

Re: New Network map only says 'loading'

I ran into this very same problem building Submaps for our systems. Here's how I solved it. 1)+ a new network map leave the name at default. 2)Add Devices either by discovery or copy paste from another map. 3)Rename the map what you want it to be. To reiterate: I only had this problem when I would t...
by hopp
Thu Sep 03, 2009 6:37 pm
Forum: General
Topic: 4.0b4 shaping only one direction VIA security profile
Replies: 0
Views: 374

4.0b4 shaping only one direction VIA security profile

Hi all, We've been moving our (other vendor) AP's over to MikroTik RB433AH's with R2N's and I have to say it's been a very smooth and pleasant experience. However we seem to have uncovered a shaping bug using RADIUS auth via security profile. AP TX shaping is spot on. ~384kbit Client TX isn't shaped...