Community discussions

MUM Europe 2020

Search found 29 matches

by bac522
Wed Sep 19, 2018 8:30 pm
Forum: General
Topic: Max-Limit with Simple Queues?
Replies: 0
Views: 234

Max-Limit with Simple Queues?

Have 10Gbps ports and want to limit some vlan traffic to 5000M, buI can only enter 4294M as the highest...any number above that I get a message that says "Error In Download Max Limit -number expected"

On stable version 6.40.9 using a CCR1072-1G-8S+.

Thanks
BC
by bac522
Wed Apr 18, 2018 7:42 pm
Forum: Forwarding Protocols
Topic: BGP max-prefix-restart-time
Replies: 2
Views: 602

Re: BGP max-prefix-restart-time

Thanks, that explains why it wasn't working in my lab setup, thanks for the update. Anyway to make BGP not establish a peering relationship right away if the CPU's are going crazy? It's causing our upstream providers to dampen us for 30 to 60 minutes. We don't what is causing the CPU issue and it's ...
by bac522
Wed Apr 18, 2018 5:31 pm
Forum: Forwarding Protocols
Topic: BGP max-prefix-restart-time
Replies: 2
Views: 602

BGP max-prefix-restart-time

We are having problems with our CPU's (all cores) going to 100% and causing our BGP sessions to flap. This in turn causes our upstream providers to dampen us fro 60 minutes making for a lot of unhappy customers...our upstream provider can not time the dampen timers. I noticee that max-prefix-restart...
by bac522
Wed Jul 24, 2013 8:08 pm
Forum: General
Topic: Limit SNMP Queries to MIB-II only?
Replies: 0
Views: 304

Limit SNMP Queries to MIB-II only?

I have a customer who wants to monitor his interfaces and I would prefer to limit their access to just MIB-II and not have access to the Enterprise MIB for confidentiality reasons. Didn't have much luck with this in searching and I'm not seeing anything when seeing up communities though winbox, so I...
by bac522
Thu Mar 07, 2013 1:40 am
Forum: RouterBOARD hardware
Topic: Remotely Monitor Ethernet Duplex?
Replies: 4
Views: 1070

Re: Remotely Monitor Ethernet Duplex?

I ended up setting up logging on interfaces that emails me when there's a change in any of the interface status. Would prefer a mib variable to use with my NMS, but for now this is better then nothing. /system logging action add email-start-tls=no email-to=email@address name=email target=email /syst...
by bac522
Fri Sep 07, 2012 8:17 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

We found 5.14 to be very stable...weeks now with no discounts. Really Mikrotik...you guys need to do a better job with releases! You suggest 5.20 in the thread which made the problem worst, go back to 5.14 without any other changes and my stability on my PTP links is back.
by bac522
Wed Aug 22, 2012 3:20 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

bac522, please upgrade to RouterOS v5.20 and report back with the results. Also can you provide us with remote access to your problematic link? This version didn't solve the problem on a secondary link which was having the same problems. I had been running this link for some time on 5.14 without th...
by bac522
Wed Aug 22, 2012 1:57 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

I don't believe that to a correct statement...an signal propitiatory or not would at least be reflected in the noise floor at a minimum. And we do have a quite a few proprietary systems up next to Mtik's and they do seem to notice signals from proprietary systems such as Redline and Solectek. In a ...
by bac522
Wed Aug 22, 2012 12:19 am
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

............................ As for the problematic link, which was my main concern, after turning off QAM-64 and making a frequency change, the link has been rock solid for 4 days without a disconnect. Frequency change shouldn't have matter though as noise floor, SNR and CCQ% were still the same b...
by bac522
Tue Aug 21, 2012 8:14 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

bac522, please upgrade to RouterOS v5.20 and report back with the results. Also can you provide us with remote access to your problematic link? This version didn't solve the problem on a secondary link which was having the same problems. I had been running this link for some time on 5.14 without th...
by bac522
Mon Aug 20, 2012 4:19 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

I would except there is nothing in the Changelog regarding fixing issues with disconnects here it is: *) fix RB951-2n wireless issues; Got it...I'll give it a shot on some less critical PTP links first to see how it works out. Has anyone else in the thread update to 5.20? How's it been working out?
by bac522
Mon Aug 20, 2012 1:56 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

bac522, please upgrade to RouterOS v5.20 and report back with the results. Also can you provide us with remote access to your problematic link? I would except there is nothing in the Changelog regarding fixing issues with disconnects and NV2. I can't really afford to try this version just for the h...
by bac522
Fri Aug 17, 2012 11:36 pm
Forum: Wireless Networking
Topic: NV2 disconnect problem
Replies: 138
Views: 23721

Re: NV2 disconnect problem

Nice to know (or maybe not) that I'm not the only one who is fighting this problem. I'm dealing with it on a very critical PTP link that is running VoIP via an IPSEC so the disconnects are killing us. Kudos to Mtik for trying to create a more robust wireless signalling method, but a little frustrate...
by bac522
Wed Jul 18, 2012 12:13 pm
Forum: Wireless Networking
Topic: Too many poll time-outs
Replies: 20
Views: 12286

Re: Too many poll time-outs

if you are using nstreme go back to 4.17. it is mostly broken in 5.x.
Is this something Mikrotik has confirmed? I'll give it a shot, but seems odd that we're at 5.18 and its not working???
by bac522
Tue Jul 17, 2012 9:57 pm
Forum: Wireless Networking
Topic: Too many poll time-outs
Replies: 20
Views: 12286

Re: Too many poll time-outs

I've been battling the same issue for quite some time myself on several PTP links! Sometimes I have luck change the hw retries up to 10, but it's a crap shoot. Getting anything useful out of the debug logs is a futile effort. It seems to be a problem for a lot of people, but there is never any real ...
by bac522
Tue Jun 26, 2012 2:35 pm
Forum: RouterBOARD hardware
Topic: Remotely Monitor Ethernet Duplex?
Replies: 4
Views: 1070

Re: Remotely Monitor Ethernet Duplex?

Yes auto-negotiated on both sides, generally runs in 100mbs FD, but occasionally one flips into HD. Maybe a bad cable running up the tower, but for now we just want to know when it happens so we can reset the port. We can monitor port speed via SNMP, but not duplex setting.
by bac522
Tue Jun 26, 2012 1:42 am
Forum: RouterBOARD hardware
Topic: Remotely Monitor Ethernet Duplex?
Replies: 4
Views: 1070

Remotely Monitor Ethernet Duplex?

We have some remote wireless Mikrotik's in which occasionally the Ethernet port goes from full duplex to half duplex which causes problems on our PTP links. Is there any way to monitor this remotely, I didn't see anything in MIB via SNMP, but would be open to other ways to monitor an Ethernet Port D...
by bac522
Tue Jan 24, 2012 5:29 pm
Forum: Wireless Networking
Topic: Extensive Data Loss every 15 minutes
Replies: 3
Views: 1443

Re: Extensive Data Loss every 15 minutes

No radar, 5.8 GHz, noise floor -100dbm...very aggravating actually. I disable "Periodic Calibration" and at least it's not happening every 15 minutes.
by bac522
Mon Jan 23, 2012 9:03 pm
Forum: Wireless Networking
Topic: 12dB Signal decrease because of snow?
Replies: 5
Views: 1127

Re: 12dB Signal decrease because of snow?

Snow itself will not attenuate the signal for the frequencies beings used. My guess is snow collecting on the trees is interfering with your signal. I bet you could correlate a continual drop in signal as snow depths increased. Also, have you been able to look at the antenna's to ensure no buildup o...
by bac522
Mon Jan 23, 2012 8:51 pm
Forum: Wireless Networking
Topic: Extensive Data Loss every 15 minutes
Replies: 3
Views: 1443

Re: Extensive Data Loss every 15 minutes

No one? Bummer. Guess I'll keep randomly trying different settings.
by bac522
Thu Jan 19, 2012 2:56 pm
Forum: Wireless Networking
Topic: Extensive Data Loss every 15 minutes
Replies: 3
Views: 1443

Extensive Data Loss every 15 minutes

What is the deal with this problem? I've seen lots of post but no clear description or fix for it. We have multiple PTP links, that do this, but on one, it's like clock work that every 15 minutes the damn link drops. 05:57:17 wireless,info 00:0C:42:D8:D8:0B@wlan1: disconnected, extensive data loss 0...
by bac522
Wed Feb 16, 2011 1:03 am
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Re: Problems with XR3 falling asleep

I will take a look at trying those settings to see if it helps, try upgrading the OS too. We were using a 5GHz system but we were getting interfere with from some type of frequency hopper in that range which we believe was military and so the odds of us getting them to turn it off was probably zilch...
by bac522
Tue Feb 15, 2011 8:53 pm
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Only 3 frequencies in the 3.65MHz range, but noise floor in all frequencies is -100db. Distance between clients range from 1.5 to 2 miles using 19 dbi antenna at base, 23 dbi antenna at clients...well within the range of the system. If I run a bandwidth test CCQ is 90+% up/down, tx/rx levels run at ...
by bac522
Tue Feb 15, 2011 5:35 pm
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Re: Problems with XR3 falling asleep

Arrrrgggg...so I didn't get anywhere with Mikrotik, they blame Ubiquiti and of course Ubiquiti blames Mikrotik...just love the finger pointing game. Not sure where to go from here, but this power saving mode is killing us and right now I'm blaming Mikrotik...there has to be someway in the OS to tell...
by bac522
Tue Nov 30, 2010 3:58 pm
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Re: Problems with XR3 falling asleep

Appreciate the response, I will look into doing that. Right now we have solved the problem by using the bandwidth test problem to constantly stream 128k to the CPE, solves the problem with the CPE dropping off, but clearly not an ideal solution.
by bac522
Tue Nov 30, 2010 2:48 am
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Re: Problems with XR3 falling asleep

TTT...maybe got lost by posting on black Friday. Any insights certainly would be appreciated, I've tried various configuration's with no luck in resolving the issue.
by bac522
Sat Nov 27, 2010 3:44 am
Forum: Wireless Networking
Topic: Problems with XR3 falling asleep
Replies: 9
Views: 1093

Problems with XR3 falling asleep

Okay, we currently have one base and one business client, after hours we lose connection the the CPE because the AP drops from -70dbm to -90dbm. It seems to basically be the same problem as outlined in this post from 2 years ago! http://forum.mikrotik.com/viewtopic.php?f=7&t=27482&hilit=XR3+power. I...
by bac522
Sat Nov 27, 2010 3:35 am
Forum: General
Topic: rb433 and Ubiquiti XR3.5
Replies: 1
Views: 607

Re: rb433 and Ubiquiti XR3.5

If you're US based set your scan-list=5765,5770,5775 on both radios. I found that once I did this my radio's linked up. If you're outside the US then set your scan list to be what frequencies are supported by your country.
by bac522
Mon Nov 01, 2010 4:49 pm
Forum: Wireless Networking
Topic: good signal, totally weird CCQ
Replies: 7
Views: 2171

Re: good signal, totally weird CCQ

I think you might face interference problem in 2.4 Ghz surround your client links, Not if the clients noise floor is -97, I'm have the same problem, CCQ is great, noise floor -100dbm, signal strength -65 at both ends but as soon as a client starts to transmit heavy traffic, then CCQ goes to crap on...