Community discussions

MUM Europe 2020

Search found 25 matches

by antoniogc
Sun May 15, 2016 7:26 pm
Forum: Beginner Basics
Topic: mikrotik install HP DL20 G9
Replies: 0
Views: 685

mikrotik install HP DL20 G9

I wonder if you can install on a server mikrotik HP DL20 G9 with Raid controller B140i.
by antoniogc
Thu May 12, 2016 5:43 pm
Forum: Beginner Basics
Topic: Problem install mikrotik 6.34 in Dell 210II
Replies: 0
Views: 574

Problem install mikrotik 6.34 in Dell 210II

I can not install on dell R210 MK II, it remains on the screen in installation and do not work in any USB keyboard port.
What I can do?
by antoniogc
Mon Apr 18, 2016 7:31 pm
Forum: Forwarding Protocols
Topic: OSPF between firewall ando two PPPoE Server
Replies: 1
Views: 642

OSPF between firewall ando two PPPoE Server

Good afternoon I need OSPF between firewall ando two PPPoE Server .........................................Firewall ............................................/...\ ........................................../......\ ........................................./........\ .................PPPoE Server1....
by antoniogc
Mon Mar 14, 2016 8:00 pm
Forum: General
Topic: Feature Request: BGP Multicore
Replies: 6
Views: 3017

Feature Request: BGP Multicore

BGP works in more core.
by antoniogc
Mon Mar 14, 2016 7:31 pm
Forum: Forwarding Protocols
Topic: igmp proxy iptv - artifacts in picture problem
Replies: 7
Views: 1908

Re: igmp proxy iptv - artifacts in picture problem

Hello lpt2007,
as you have configured the igmp?
by antoniogc
Sat Sep 20, 2014 12:02 am
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Re: Problemas PtP NetMetal 5 42Km

thank you very much to CyberTod and WirelessRudy, now link with your advice, but I have to review a pigtail that have -75 before had this link with rocket m5 and the signal was -61. a greeting. interface wireless registration-table print stats 0 interface=wlan1 radio-name="4C5E0C85C05C" mac-address=...
by antoniogc
Fri Sep 19, 2014 11:39 pm
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Re: Problemas PtP NetMetal 5 42Km

interface wireless registration-table print stats 0 interface=wlan1 radio-name="4C5E0C85C05C" mac-address=4C:5E:0C:85:C0:5C ap=yes wds=yes bridge=no rx-rate="6Mbps" tx-rate="6Mbps" packets=4,1 bytes=339,151 frames=4,1 frame-bytes=315,145 hw-frames=522,1 hw-frame-bytes=88218,169 tx-frames-timed-out=0...
by antoniogc
Fri Sep 19, 2014 11:33 pm
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Re: Problemas PtP NetMetal 5 42Km

the problem may be signal-strength-ch1=-93dBm . pigtatil one may be bad.
by antoniogc
Fri Sep 19, 2014 11:30 pm
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Re: Problemas PtP NetMetal 5 42Km

Post : /interface wireless registration-table print stats interface=wlan1 radio-name="4C5E0C85C05C" mac-address=4C:5E:0C:85:C0:5C ap=yes wds=yes bridge=no rx-rate="6Mbps" tx-rate="6Mbps" packets=5,1 bytes=399,151 frames=5,1 frame-bytes=369,145 hw-frames=558,1 hw-frame-bytes=94302,169 tx-frames-time...
by antoniogc
Fri Sep 19, 2014 11:11 pm
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Re: Problemas PtP NetMetal 5 42Km

Good evening, I have a ptp 42km NetMetal 5 with two dual chain (6.15) the signal is detected from the client is -54, the configuration and log messages are:


That can happen?
by antoniogc
Fri Sep 19, 2014 8:08 pm
Forum: Wireless Networking
Topic: Problemas PtP NetMetal 5 42Km
Replies: 14
Views: 9189

Problemas PtP NetMetal 5 42Km

Buenas noches, tengo un ptp de 42km con dos NetMetal 5 dual chain(6.15) la señal que se detecta desde el cliente es de -54, la configuracion y mensajes de log son: AP1 name="wlan1" mtu=1500 mac-address=4C:5E:0C:85:C0:5C arp=enabled disable-running-check=no interface-type=Atheros AR9888 radio-name="4...
by antoniogc
Wed Sep 28, 2011 9:33 am
Forum: General
Topic: VoIP over PPPoE
Replies: 0
Views: 502

VoIP over PPPoE

Is it possible to reserve bandwidth for VoIP in a PPPoE connection?

a greeting.
by antoniogc
Tue Aug 23, 2011 10:31 am
Forum: General
Topic: SCSI and SAS support in RouterOS
Replies: 102
Views: 32444

Re: SCSI and SAS support in RouterOS

Good morning, you can install RouterOS on an HP RAID Controller onboard 5i SmartArray and DELL POWEREDGE 2650, a greeting.
by antoniogc
Wed Apr 13, 2011 10:27 am
Forum: General
Topic: forward ports
Replies: 0
Views: 356

forward ports

Good morning, I have a PPPoE server running and want to know how to forward ports to my clients with private ip.

A greeting.
by antoniogc
Thu Mar 10, 2011 8:26 pm
Forum: General
Topic: Change default Queues in PPPoE Server.
Replies: 3
Views: 767

Re: Change default Queues in PPPoE Server.

ok, how I can configure pppoe PCQ for 1000 customers. I have two classes of users: 1Mb/256 and 3Mb/512Kb.
by antoniogc
Wed Mar 09, 2011 3:11 pm
Forum: General
Topic: Change default Queues in PPPoE Server.
Replies: 3
Views: 767

Change default Queues in PPPoE Server.

Good afternoon, I wonder if you can change the type of Queues 5.0rc11 default PPPoE server default-small one that I have created the type PCQ.
a greeting.Chang
by antoniogc
Wed Jul 14, 2010 1:25 pm
Forum: General
Topic: Disconnecting users pppoe
Replies: 6
Views: 1054

Re: Disconnecting users pppoe

I have that option also tested.
by antoniogc
Mon Jul 12, 2010 7:48 pm
Forum: General
Topic: Disconnecting users pppoe
Replies: 6
Views: 1054

Re: Disconnecting users pppoe

I already know the problem as I described is that users are disconnected and can not find enough reason
by antoniogc
Mon Jul 12, 2010 2:21 pm
Forum: General
Topic: Disconnecting users pppoe
Replies: 6
Views: 1054

Re: Disconnecting users pppoe

by antoniogc
Fri Jul 09, 2010 11:13 am
Forum: General
Topic: Disconnecting users pppoe
Replies: 6
Views: 1054

Disconnecting users pppoe

Disconnecting users pppoe Good, I have a problem with my PPPoE server, the users are disconnected very often (10-20) times a day, been reviewing the configuration and can not find the problem server configuration is: /interface pppoe-server server> print 0 service-name="p2p" interface=bridge1 max-mt...
by antoniogc
Mon Nov 09, 2009 3:19 pm
Forum: Wireless Networking
Topic: Successful 50km Link-TCP >100Mbit /Bonding/Dual Pol. Dish
Replies: 22
Views: 10424

Re: Successful 50km Link-TCP >100Mbit /Bonding/Dual Pol. Dish

good morning, I use apbridge-station, with two eoiptunnel and bounding balance rr. The antennas are double polarization of 32dbi.
by antoniogc
Fri Nov 06, 2009 11:00 am
Forum: Wireless Networking
Topic: Successful 50km Link-TCP >100Mbit /Bonding/Dual Pol. Dish
Replies: 22
Views: 10424

Re: Successful 50km Link-TCP >100Mbit /Bonding/Dual Pol. Dish

Good morning lakis, me you can pass the configuration of bonding so that I am forming one with eoiptunnel:
2 RB532A
4 XR5
2 dual Antenna polarization

and duplex gives to a bandwidth of 15MB full me.
by antoniogc
Tue Sep 22, 2009 12:44 am
Forum: Wireless Networking
Topic: two link with bandwidth
Replies: 2
Views: 674

two link with bandwidth

good night that device I can use to realise two I connect:

98km bandwidth 25Mb
48km bandwidth 40Mb

I have 4 Radiowaves Antennas 32dbi of double polarization.

Thank you very much.
by antoniogc
Mon Sep 07, 2009 12:30 pm
Forum: General
Topic: Ipsec Problem
Replies: 3
Views: 606

Ipsec Problem

Good morning, I have a problem with Ipsec, is not connects mikrotik to another one, I have 2 rb532a with firm 2.9.51 with the following configuration: 192.168.36.0/24 LAN eth1(MKT1)eth2 82.X.X.1-----Internet-----82.X.X.2 eth2(MKT2)eth1 LAN 10.2.0.0/16 The data of Ipsec are: Mikrotik1 Policy print sr...