Community discussions

Search found 698 matches

  • 1
  • 2
  • 3
  • 4
  • 5
  • 14
by Lakis
Sat Dec 01, 2018 11:20 am
Forum: Announcements
Topic: v6.44beta [testing] is released!
Replies: 365
Views: 65511

Re: v6.44beta [testing] is released!

Dude multithreading support when?
by Lakis
Thu Nov 22, 2018 4:04 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

First problems with snow. Links on 800m distances are down :(
https://translate.google.cz/translate?s ... t=&act=url
Does it work on 66Ghz?
by Lakis
Wed Nov 07, 2018 3:22 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

Honzam how is 4173m link, any luck with the rain is it stable?
Thanks.
No you will need backup
What about 3km link, if I use 66Ghz do I need backup?
by Lakis
Wed Nov 07, 2018 3:21 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

Thanks for fast replys. You are deploying that tool for us, so you really should expect us to use it :lol: 8) But as we know from other installations and devices that can test there throughput we never expect such tests to be real. So yeah, we tried actual traffic - maybe it was a misspoke here. We...
by Lakis
Sat Nov 03, 2018 8:38 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

Honzam how is 4173m link, any luck with the rain is it stable?
Thanks.
by Lakis
Wed Oct 31, 2018 2:56 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

Trying to work out if I should waste my time trying a 320 metre link with a pair of Wireless Wires? Don't need 1Gbit - I'd be happy with 200 bit. Is this going to fly based on people's experience with latest firmware? Dude read the fcking post here. I've post that I have 399m link working 1Gbps and...
by Lakis
Mon Oct 29, 2018 3:30 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

My working link is 2205m. Rain haven't fall in more than a month, so I don't know how it will behave. 5GHz is backup. Please look at this post: https://forum.mikrotik.com/viewtopic.php?f=7&t=133374&start=50#p680529 How did I miss that. Nice Blue nice alignment I was going to test 2000m next week. W...
by Lakis
Mon Oct 29, 2018 12:41 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

We use LHG-60G on link ~900 meters. We have 1 gbit/sec in duplex mode bandwith-test. We try to establish link in 1.5km - fail. artferrr I m running link 1750m freq:64800 37days not a single ''link down'' 1750.png If you have time please read all posts on this topic Those are the top three records :...
by Lakis
Fri Oct 26, 2018 12:17 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

3.png
Pictures and Specifications.... Please.
by Lakis
Thu Oct 18, 2018 2:55 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

Hi all I'm starting in this world of 60Ghz .. And I'm quite surprised ... I have some doubts, since there is little information about mikrotik antennas at 60Ghz .. For example: The Mikrotik wAP 60G, the array says 60º. Vertical and Horizontal, or only Horizontal? . And if it were Horizontal, what i...
by Lakis
Tue Oct 16, 2018 9:06 pm
Forum: RouterBOARD hardware
Topic: How to resolve error "cpu not running at default frequency"
Replies: 1
Views: 999

How to resolve error "cpu not running at default frequency"

hEX PoE 960PGS all the time I receive warning
cpufr.png
cpu by default is set on 800Mhz
How to resolve this?
Thanks.
by Lakis
Sun Oct 14, 2018 5:04 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

What firmware version are you running on this link? Are you using 64800 or 66000? server8 I have very stable link at 1750m OS 6.43.2 Freq:58320. On Freq:64800 I got best RSSI around -56dB LHG60G does not support 66000. Yes it does with newest beta and only from CLI. but Worldwide-unlicensed-60-GHz-...
by Lakis
Sun Oct 14, 2018 11:51 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

What firmware version are you running on this link? Are you using 64800 or 66000?
server8 I have very stable link at 1750m
OS 6.43.2 Freq:58320. On Freq:64800 I got best RSSI around -56dB
LHG60G does not support 66000.
by Lakis
Sun Oct 14, 2018 12:11 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

server8 I have very stable link at 1750m From MUM UK • Major received signal sensitivity improvements • LHG60G can reach up to 4000 m distances (depending on used frequency) 4 km what? Is it like LHG60G signal reached 4000m but throughput was eh, than the rain start and we lost signal. Can someone f...
by Lakis
Thu Oct 04, 2018 1:06 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

draguzet wrote We are suprised also with results (Signal) from Lakis ? Can you please share procedure to align, we have difficulties with proper aligning LHG 60G... Dude its very hard. ------------------------ DynStatic -When you make an adjustment, the rssi won't update for seconds. blue -From time...
by Lakis
Mon Sep 17, 2018 4:44 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

1750m LHG60 ROS 6.43
lhg60 1750m.png
Freq:
58320 -59
60480 -63
62640 -62
by Lakis
Fri Aug 31, 2018 12:13 pm
Forum: Wireless Networking
Topic: MT alternatives for 17Km link?
Replies: 10
Views: 817

Re: MT alternatives for 17Km link?

Airfiber 5 need 8w 24v?????
AF5 need 42~58v up to 40w
AF5X HD not AF5
He is searching an connector Based Radio.....
Oh that one airFiberX :)
by Lakis
Thu Aug 30, 2018 11:22 pm
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 448
Views: 33447

Re: LHG 60G experience

I am running on 6.42.6, frequency is set to auto. Disconnects are too often - 230x for 4 days uptime is insane... Distance about 340m. Clear LoS, no rain for 4 days... any idea what else should I check? Hi you should make correct alligment, i had same problem on 1950m., after correct alligment link...
by Lakis
Thu Aug 30, 2018 11:12 pm
Forum: Wireless Networking
Topic: MT alternatives for 17Km link?
Replies: 10
Views: 817

Re: MT alternatives for 17Km link?

Airfiber 5 need 8w 24v?????
AF5 need 42~58v up to 40w
by Lakis
Mon Jun 25, 2018 11:25 pm
Forum: Wireless Networking
Topic: LHG 60G - how L4 LICENCE?
Replies: 7
Views: 656

Re: LHG 60G - how L4 LICENCE?

wAP 60G AP 200m+ not so suitable, I need 600m+ P2MP.

gain on CPE will surely help
??
by Lakis
Mon Jun 25, 2018 3:52 pm
Forum: Wireless Networking
Topic: LHG 60G - how L4 LICENCE?
Replies: 7
Views: 656

Re: LHG 60G - how L4 LICENCE?

wAP 60G AP 200m+ not so suitable, I need 600m+ P2MP.
by Lakis
Sun Jun 24, 2018 11:20 pm
Forum: Wireless Networking
Topic: LHG 60G - how L4 LICENCE?
Replies: 7
Views: 656

Re: LHG 60G - how L4 LICENCE?

it's Wireless Wire Dish just today made a purchase
thanks to rado3105 I have just noticed it's L3 license
Just why Mikrotik?
by Lakis
Thu May 24, 2018 10:52 pm
Forum: Wireless Networking
Topic: Any One Wireless Expert here!
Replies: 16
Views: 1357

Re: Any One Wireless Expert here!

In your log I can see only CPEs with bad signals disconnecting. LHG->MantBox15 2km >-63 signal dude probably LOS is not so good, theoretical signal level should be in range of -50, -58 if you are sure you have good LOS maybe your mantBox angle is not adjust well MantBox is 120 degree (Horizontal El...
by Lakis
Wed May 23, 2018 12:23 am
Forum: Wireless Networking
Topic: Any One Wireless Expert here!
Replies: 16
Views: 1357

Re: Any One Wireless Expert here!

In your log I can see only CPEs with bad signals disconnecting. LHG->MantBox15 2km >-63 signal dude probably LOS is not so good, theoretical signal level should be in range of -50, -58 if you are sure you have good LOS maybe your mantBox angle is not adjust well MantBox is 120 degree (Horizontal Ele...
by Lakis
Tue May 22, 2018 12:38 pm
Forum: Wireless Networking
Topic: Any One Wireless Expert here!
Replies: 16
Views: 1357

Re: Any One Wireless Expert here!

-68,-74 are not good signals, what is CPE device's distance, also good to know noise floor, are all devices disconnecting or just CPEs with signal >-65
by Lakis
Thu May 17, 2018 1:00 pm
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 270
Views: 26509

Re: wAP 60G experience

djvolt1942 shields for what?
Bergante Multipath? - don't get it!, What does the environment look like? ?!like moisture, LOS... ??
by Lakis
Thu May 17, 2018 12:20 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 270
Views: 26509

Re: wAP 60G experience

Anyone tested wAP 60G (with no modification) on 210m can I get >150mbit, should I expect disconnect on light rain? Thanks. Link is up and running distance 210m, throughput is 350mbit (btest is made from wAP to wAP), 24h no disconnects for now looks promising, just waiting for the rain. Only one min...
by Lakis
Tue May 15, 2018 12:18 am
Forum: Wireless Networking
Topic: wAP 60G experience
Replies: 270
Views: 26509

Re: wAP 60G experience

Anyone tested wAP 60G (with no modification) on 210m can I get >150mbit, should I expect disconnect on light rain?
Thanks.
by Lakis
Tue Apr 10, 2018 10:45 am
Forum: Announcements
Topic: v6.41.4 [current]
Replies: 37
Views: 8015

Re: v6.41.4 [current]

Dear Mikrotik please for the last time fix throughput problem when hw offload is enabled on 960PGS (hEX PoE) Just add two units to hEX make a btest from 1gbit Unit to 100mbit (Or from 100mbit to 100mbit) Unit with hwofload=yes Also log show "apr/10/2018 09:43:13 system,info,critical cpu not running ...
by Lakis
Sat Feb 10, 2018 12:48 pm
Forum: Announcements
Topic: v6.41.2 [current]
Replies: 125
Views: 24132

Re: v6.41.2 [current]

*) crs317 - improved transmit performance between 10G and 1G ports;
yes its fixed

but on 960PGS transmit performance between 1G and 100mbit not fixed (when hw offload enable)
by Lakis
Mon Jan 15, 2018 1:09 pm
Forum: Wireless Networking
Topic: Wireless in 2018
Replies: 18
Views: 2115

Re: Wireless in 2018

Simple question to Mikrotik. Why after setting up nv2-sync mode I got 40-50% decrease in throughput AP-client? How to make nv2-sync mode works or how 2 AP's synced should be placed on the filed? Why in P2P or P2MP scenario in 90% of cases after changing from nv2 protocol to 8011.2 or nstreme I got 2...
by Lakis
Sun Dec 24, 2017 12:52 pm
Forum: RouterBOARD hardware
Topic: CRS317 10G -> 1G traffic slow, everything else fine
Replies: 19
Views: 4298

Re: CRS317 10G -> 1G traffic slow, everything else fine

wtf waiting 2 months still
performance in 6.41 still not fixed on crs317 + tons of bugs
no fix 10gbit sfp tx rx redings
no fix PSU reading...
by Lakis
Sat Nov 25, 2017 1:35 pm
Forum: Wireless Networking
Topic: NV2 sync issues and solutions
Replies: 91
Views: 6927

Re: NV2 sync issues and solutions

just adding some info for readers here that might be of interest Syncing Ap radios is not as simple as "turning it on" , whatever brand you are going to use. also Mimosa isnt the holy grail if the design of the network isnt build for it. the have very good documentation on that : http://ap.help.mim...
by Lakis
Sat Nov 25, 2017 1:27 pm
Forum: Wireless Networking
Topic: Nv2 limitations??
Replies: 23
Views: 1605

Re: Nv2 limitations??

the key in AP (NV2) performance is always that

- the lowest signal client is in control of the total throughput of the AP

the way to avoid this is, is to hard set the queue on the client to lets say 80% of the possible wireless data rate.
Than why in P2P scenario 802.11 outperform nv2?
by Lakis
Thu Nov 23, 2017 3:41 pm
Forum: The Dude
Topic: x86 ROS Device SSL process spikes router CPU to 100%
Replies: 13
Views: 2542

Re: x86 ROS Device SSL process spikes router CPU to 100%

cgood "SLL CPU 100%" is not fixed yet I m also searching for solution.
in 6.38rc51
*) Fixed - Changed SSL connection timeouts. SSL connections caused CPU overload
but I m running ver. 6.40.4 SSL problem still persist.
by Lakis
Thu Nov 23, 2017 3:33 pm
Forum: The Dude
Topic: changing SSL connection default timeouts?
Replies: 1
Views: 479

Re: changing SSL connection default timeouts?

I still have SSL cpu 100% problem ruining dude 6.40.4
Can someone help me how to change SSL connection timeouts?
by Lakis
Mon Nov 06, 2017 4:01 pm
Forum: Wireless Networking
Topic: NV2 sync issues and solutions
Replies: 91
Views: 6927

Re: NV2 sync issues and solutions

Rudy 2x SA distance between 1m protocol 802.11 same channel running better than nv2 sync. Ok, let me try to understand what you wrote.. 2x SA = 2 x SXT-SA ok So you are saying that instead of 2 SXT-AC's 1 meter apart from eachother work better with 802.11 in the same channel then when they are in N...
by Lakis
Mon Nov 06, 2017 3:46 pm
Forum: RouterBOARD hardware
Topic: FiberBox is ideal for outdoor, really?
Replies: 2
Views: 639

Re: FiberBox is ideal for outdoor, really?

Take a look at mUPS unit, its 12v battery backup so cabling to the battery must be short so again you need extra outdoor box for the battery
+ I never recommend putting battery in sealed box outside exposed on sun.
by Lakis
Mon Nov 06, 2017 1:57 pm
Forum: Wireless Networking
Topic: NV2 sync issues and solutions
Replies: 91
Views: 6927

Re: NV2 sync issues and solutions

Rudy 2x SA distance between 1m protocol 802.11 same channel running better than nv2 sync.
by Lakis
Wed Nov 01, 2017 2:34 pm
Forum: Wireless Networking
Topic: NV2 protocol big disappointment
Replies: 23
Views: 3232

Re: NV2 protocol big disappointment

Testing SA as AP 15 clients connected SXT5 location is on remote side where interference is very very low 802.11 vs nv2 SA ethernet port is limited to 100mbit. nv2 protocol actual clients throughput plus btest(TCP 5 connections) to one client nv2.png 802.11 protocol actual clients throughput plus bt...
by Lakis
Wed Nov 01, 2017 1:34 pm
Forum: Wireless Networking
Topic: DISAPPOINTED 10Km link+netmetal+CCQ>94%+650Mbps@80Mhz < 180Mbps Throughtput
Replies: 13
Views: 1283

Re: DISAPPOINTED 10Km link+netmetal+CCQ>94%+650Mbps@80Mhz < 180Mbps Throughtput

@abernier

Power is much to high.
What is your CCQ?

Did you Scan the Channel you use?


mistry7
Yep mikrotik should integrate adaptive signal level :)
by Lakis
Wed Nov 01, 2017 1:31 pm
Forum: Wireless Networking
Topic: Dual chain enabled and no bandwith NV2
Replies: 13
Views: 844

Re: Dual chain enabled and no bandwith NV2

Enable bout chain what is the signal on ch1?
by Lakis
Wed Nov 01, 2017 1:15 pm
Forum: Wireless Networking
Topic: NV2 protocol big disappointment
Replies: 23
Views: 3232

NV2 protocol big disappointment

I have over 10 years of experience with wireless and I have never been so disappointed and frustrated. lately nv2 protocol is just a big disaster. I already changed most of SA units to 802.11 protocol where I got far better throughput For example SA unit p2mp 20 clients all SXT Lite5 signals are fro...
by Lakis
Sun Oct 29, 2017 6:39 pm
Forum: Wireless Networking
Topic: DISAPPOINTED 10Km link+netmetal+CCQ>94%+650Mbps@80Mhz < 180Mbps Throughtput
Replies: 13
Views: 1283

Re: DISAPPOINTED 10Km link+netmetal+CCQ>94%+650Mbps@80Mhz < 180Mbps Throughtput

abernier what is the signal straight separate on chain0 and chain1
also have u tested band A/N?
by Lakis
Sat Oct 07, 2017 12:17 am
Forum: Announcements
Topic: v6.40.4 [current]
Replies: 103
Views: 22056

Re: v6.40.4 [current]

Lakis - are you using nv2? https://wiki.mikrotik.com/wiki/Manual:Nv2#Security_in_Nv2_network Yes I can see wiki "Security in Nv2 network", when nstreme or 802.11 is selected security profile appears as it should be. But if Nv2 protocol ignores security-profile setting, how can I use RADIUS-MAC Auth...
by Lakis
Fri Oct 06, 2017 1:24 am
Forum: Announcements
Topic: v6.40.4 [current]
Replies: 103
Views: 22056

Re: v6.40.4 [current]

Lakis - are you using nv2? https://wiki.mikrotik.com/wiki/Manual:Nv2#Security_in_Nv2_network Yes I can see wiki "Security in Nv2 network", when nstreme or 802.11 is selected security profile appears as it should be. But if Nv2 protocol ignores security-profile setting, how can I use RADIUS-MAC Auth...
by Lakis
Thu Oct 05, 2017 11:09 am
Forum: Announcements
Topic: v6.40.4 [current]
Replies: 103
Views: 22056

Re: v6.40.4 [current]

lotnybartek, eddieb - Send supout file from 6.40.4 which would be generated after problem has appeared to support@mikrotik.com and refer to this forum post; Lakis - You did see this tab under "Wireless/Security Profiles" on 6.40.3 version and it disappeared on 6.40.4? I can see it in terminal /inte...
by Lakis
Wed Oct 04, 2017 12:05 pm
Forum: Announcements
Topic: v6.40.4 [current]
Replies: 103
Views: 22056

Re: v6.40.4 [current]

Where is wireless security profile TAB in Winbox?
by Lakis
Mon Oct 02, 2017 1:39 pm
Forum: The Dude
Topic: changing SSL connection default timeouts?
Replies: 1
Views: 479

changing SSL connection default timeouts?

Where can I change SSL default timeouts?
by Lakis
Mon Sep 25, 2017 2:10 am
Forum: Wireless Networking
Topic: NV2 sync issues and solutions
Replies: 91
Views: 6927

Re: NV2 sync issues and solutions

WirelessRudy it rely sucks when u have new non working future :) NV2 sync just doesn't work for me too, I would love to know how MT technicians perform their test in what scenario NV2 sync should work. Also since implementing "download ratio settings" NV2 become 'weird' in some way I wrote same post...
  • 1
  • 2
  • 3
  • 4
  • 5
  • 14