Community discussions

Search found 4 matches

by Hunteru
Fri Jul 02, 2010 8:16 pm
Forum: RouterBOARD hardware
Topic: rb1100 low perfomance
Replies: 2
Views: 1324

Re: rb1100 low perfomance

I have the same problem with RB1100, very low performance. I have 20-30% CPU usage at 50-60 mbps forward traffic, with aprox. 30 users connected, only forward rules in firewall (accepted address list, drop forward by default), dhcpd server started, no conntrack activated. At 90-110 mbps forward traf...
by Hunteru
Thu Jul 01, 2010 1:12 pm
Forum: Virtualization
Topic: Restore configuration problem in Metarouter (RB1100 - 4.10)
Replies: 1
Views: 2003

Restore configuration problem in Metarouter (RB1100 - 4.10)

Hi all, I had a PC runnig MikroTik 4.10 with KVM active set with a mikrotik virtual machine. I made a backup of the virtual mikrotik (his configuration) and I want to migrate to my new RB1100 using MetaRouter. I set the MetaRouter with my virtual machine, I import the config and I restored. In conso...
by Hunteru
Tue Jan 12, 2010 12:24 pm
Forum: Virtualization
Topic: Centos install on KVM
Replies: 54
Views: 27320

Re: Centos install on KVM

OK, even if I add to disk-images hda:centos.img, I still don't have keyboard and mouse in vnc, I stuck at the first menu of the installation wizard. In the vnc viewer I have the inputs enabled. I have to specify kernel="" and initrd="" on the guest ? What kernel and initrd, the xen version of centos...
by Hunteru
Tue Jan 12, 2010 10:43 am
Forum: Virtualization
Topic: Centos install on KVM
Replies: 54
Views: 27320

Centos install on KVM

Hello, I'm trying to install Centos 5.4 on my KVM but I don't have keyboard and mouse in remote-vnc. I setup the host like this: add name=centos cpu-count=2 disk-images=cdrom:CentOS-5.4-i386-netinstall.iso initrd="" kernel="" memory=1024 vnc-server=0.0.0.0:2 It starts with no errors but I can't do a...