Community discussions

MUM Europe 2020

Search found 14 matches

by od3m
Sat Jan 02, 2010 8:25 pm
Forum: General
Topic: RouterOS 4.4 released
Replies: 40
Views: 7562

Re: RouterOS 4.4 released

Hi all !

since upgrading from 4.3 to 4.4 my System Health seems wrong.
Just take a look ath the picture.

Image

itßs definatly not so hot, but not showing the right temperature anymore
like mine...
by od3m
Fri Jan 01, 2010 11:37 pm
Forum: General
Topic: add dyndns adress in firewall
Replies: 9
Views: 1300

Re: add dyndns adress in firewall

works now !
thx again
by od3m
Fri Jan 01, 2010 11:08 pm
Forum: General
Topic: add dyndns adress in firewall
Replies: 9
Views: 1300

Re: add dyndns adress in firewall

i thought it would run...
but nothing happens.

resolve hostname doesnt bring any ip´s for hostnames.
i think there´s the mistake
it should or ?
by od3m
Fri Jan 01, 2010 11:00 pm
Forum: General
Topic: add dyndns adress in firewall
Replies: 9
Views: 1300

Re: add dyndns adress in firewall

thx,
i didnt find this solution in the wiki.
thx for that link.
it does exactly what i want.

i know the security reasons.
but i need this only for one dyndns name i need to resolv. and the source i trust.

so again,
thank you
by od3m
Thu Dec 31, 2009 2:14 pm
Forum: General
Topic: add dyndns adress in firewall
Replies: 9
Views: 1300

Re: add dyndns adress in firewall

sorry, maybe i described wrong. for my own dyndns i use this script already, works well. but now, i need a firewall rule to accept incoming connections from dyndns. i need to accept incoming connections from: sample.dyndns.com to port 4130 on my router but i only can ad ip adresses in firewall (src ...
by od3m
Thu Dec 31, 2009 1:22 pm
Forum: General
Topic: add dyndns adress in firewall
Replies: 9
Views: 1300

add dyndns adress in firewall

hi all,

i want to add a dyndns adress in firewall.

somethig like:
chain=forward action=accept src-address=192.168.1.3 dst-address=sample.dyndns.org <--- thats my problem. ip adress changes, i need to add the dyndns name...

is that possible ?
by od3m
Tue Dec 22, 2009 4:38 pm
Forum: General
Topic: v3.27 bug: ssh port forwarding is not working
Replies: 76
Views: 13746

Re: v3.27 bug: ssh port forwarding is not working

the new SSH package is not yet released. Not sure why and how it works for some of you, we will check. i just left the filter / nat rules as they were before upgrade... before the upgrade they doesnt work. but after upgrading to 4.4 they re working. this really helps me because i need to arrive a d...
by od3m
Mon Dec 21, 2009 7:59 pm
Forum: General
Topic: v3.27 bug: ssh port forwarding is not working
Replies: 76
Views: 13746

Re: v3.27 bug: ssh port forwarding is not working

hi,
yeah just works.. i haven´t seen any settings for this. but it works.
by od3m
Mon Dec 21, 2009 6:38 pm
Forum: General
Topic: v3.27 bug: ssh port forwarding is not working
Replies: 76
Views: 13746

Re: v3.27 bug: ssh port forwarding is not working

works in 4.4
by od3m
Mon Dec 21, 2009 5:31 pm
Forum: General
Topic: RouterOS 4.4 released
Replies: 40
Views: 7562

Re: RouterOS 4.4 released

Hi all !

since upgrading from 4.3 to 4.4 my System Health seems wrong.
Just take a look ath the picture.

Image

itßs definatly not so hot, but not showing the right temperature anymore
by od3m
Sat Dec 19, 2009 11:34 am
Forum: General
Topic: v3.27 bug: ssh port forwarding is not working
Replies: 76
Views: 13746

Re: v3.27 bug: ssh port forwarding is not working

hey all,

waiting for ssh forwarding to come... really need this to access ssh on another device in LAN from outside.
maybe in 4.4 ?
by od3m
Wed Nov 25, 2009 9:00 pm
Forum: RouterBOARD hardware
Topic: how to setup...
Replies: 4
Views: 1048

Re: how to setup...

You can create Bridge and add ether2 and ether3 in Ports... Than set DHCP interface to broadcast on bridge1 interface... hi, i set up as you said. created bridge, added the local ports 2 and 3. changed dhcp setting to bridge instead of port 2. now i got dhcp red lined as invalid. if i change back d...
by od3m
Wed Nov 25, 2009 6:36 pm
Forum: RouterBOARD hardware
Topic: how to setup...
Replies: 4
Views: 1048

how to setup...

hey all. i´m new to mikrotik and router os... (was running alix2c3 with debian before) i got the following situation: 120Mbit Cable gateway | port1---RB450G-------------------------- |- port 2 (dhcpd running) |--- port 3 --> one laptop (should receive ip from dhcp too) | switch | some LAN devices my...
by od3m
Sun Nov 22, 2009 3:54 pm
Forum: Virtualization
Topic: RB450G + openwrt Metarouter strange problem
Replies: 221
Views: 77286

Re: RB450G + openwrt Metarouter strange problem

hey,

i´m new to mikrotik boards.
i ran alix2c3 before.

i got the same problems.... rb450g reboots sometimes...
hope you´ll find a solution.