Community discussions

Search found 19 matches

by acung
Fri Jun 01, 2018 10:37 am
Forum: Announcements
Topic: Winbox 3.14 released!
Replies: 77
Views: 25965

Re: Winbox 3.14 released!

I winbox to RB751U-2HnD and RB751G-2HnD via rb751gr2(romon), there is no wireless menu.
Same problem was also with previous version 3.13.

Regards,
Not happened to me with version 3.13
by acung
Tue May 29, 2018 3:16 pm
Forum: Announcements
Topic: Winbox 3.14 released!
Replies: 77
Views: 25965

Re: Winbox 3.14 released!

I winbox to RB751U-2HnD and RB751G-2HnD via rb751gr2(romon), there is no wireless menu.
by acung
Fri Apr 22, 2016 5:54 pm
Forum: Announcements
Topic: v6.36rc [release candidate] is released, wireless-fp package is discontinued!
Replies: 295
Views: 65705

Re: v6.36rc [release candidate] is released, wireless-fp package is discontinued!

v6.36r5 cause reboot loop on mAP2n, netinstall to v6.35
by acung
Thu Mar 17, 2016 7:00 am
Forum: Announcements
Topic: Winbox3.3 released!
Replies: 37
Views: 9651

Re: Winbox3.3 released!

Winbox V3 problem including V3.3: Look at the picture, at my screen size 1280x800px, in Wireless - Advanced Mode window size too long. How about smaller screen pixel size such as notebook PC 1366x768 or netbook PC 1024x600? How can we set? Imagine if all buttons and info located at title bar (such ...
by acung
Mon Mar 14, 2016 5:42 am
Forum: Announcements
Topic: Winbox3.2 released!
Replies: 59
Views: 11821

Re: Winbox3.2 released!

Breaking backwards compatibility with RoMON was not cool :(
Mikrotik can't wait till ROS ver 3.5 become stable hahaha
by acung
Fri Mar 11, 2016 3:34 am
Forum: Announcements
Topic: Winbox3.2 released!
Replies: 59
Views: 11821

Re: Winbox3.2 released!

Hi Mikrotik,

Using winbox 3.2, i can't connect to romon anymore. Error: Router does not support RoMon. RoMon router rb750g ver 6.34.2
by acung
Tue Jan 13, 2015 6:41 am
Forum: Announcements
Topic: 6.24 released
Replies: 91
Views: 35124

Re: 6.24 released

With 6.24 the auto negotiation for a 10baseT device doesn't work. I have to set 10 Mbps manually because with auto neg. the RB951G says me no link. We have not found any RB951G ethernet link problems with other devices when using RouterOS v6.24. This problem may not be software related. I have this...
by acung
Wed May 07, 2014 12:28 pm
Forum: General
Topic: v6.12 released
Replies: 237
Views: 57754

Re: v6.12 released

CRS125-24G-1S




Same problem stands also for me and for the very same device.
Mikrotik support told me to ground the switch, did that and the port still flapping.
by acung
Thu May 01, 2014 5:35 am
Forum: General
Topic: Known issues and bugs - a list
Replies: 283
Views: 111486

Re: Known issues and bugs - a list

Issue: CRS125-24G-1S-RM: Configuration elements missing from the Web interface: Switch and LCD Issue: CRS125-24G-1S-RM: Switch setting bridge-type=customer-vlan-bridge is not retained after reboot. I dont have a CRS to test with, could anyone please confirm these? Yes I have two of my CRS125-24G-1S...
by acung
Tue Apr 29, 2014 4:30 pm
Forum: General
Topic: v6.12 released
Replies: 237
Views: 57754

Re: v6.12 released

CRS125-24G-1S Massive port flapping on CRS125 on latest 6.12 and 6.13rc7. Email sent with supout to support. jan/02/1970 00:00:15 interface,info ether2 link up (speed 100M, full duplex) jan/02/1970 00:00:16 interface,info ether1 link up (speed 10M, half duplex) jan/02/1970 00:00:19 interface,info e...
by acung
Mon Apr 28, 2014 6:36 am
Forum: General
Topic: v6.12 released
Replies: 237
Views: 57754

Re: v6.12 released

BUG: Enable ipv6 on rb751u-2hnd, reboot, then suddenly wlan interface disabled and all wireless configuration reset to default itself. do you use tunnel broker? same case with me, process suddenly rise to 100%, then some interface (usually bridge,mesh,vlan) missing, disable IPv6 package solve this ...
by acung
Sat Apr 26, 2014 7:13 am
Forum: General
Topic: v6.12 released
Replies: 237
Views: 57754

Re: v6.12 released

BUG: Enable ipv6 on rb751u-2hnd, reboot, then suddenly wlan interface disabled and all wireless configuration reset to default itself.
by acung
Fri Dec 06, 2013 8:53 am
Forum: General
Topic: v6.7 released
Replies: 225
Views: 109803

Re: v6.7 released

any documentation about the tethering option in 6.7 ? the router finds my phone ( galaxy s 2 and galaxy s4 ) but can't connect through system serial-terminal usb1 channel=0 regards after connect alcatel one touch d920 to the usb port, new 'lte' show up on the interface list. then set dhcp client on...
by acung
Fri Oct 25, 2013 6:11 am
Forum: General
Topic: Web Proxy issues with accessing google properties
Replies: 10
Views: 3867

Re: Web Proxy issues with accessing google properties

same problem too, with 750g
by acung
Wed Apr 10, 2013 9:06 am
Forum: General
Topic: RouterOS v6.0rc13 released
Replies: 81
Views: 27834

Re: RouterOS v6.0rc13 released

Winbox close when click on log.

rb750g
by acung
Sat Nov 03, 2012 5:48 am
Forum: RouterBOARD hardware
Topic: Boosting RB751U-2HnD Antennas!
Replies: 91
Views: 70736

Re: Boosting RB751U-2HnD Antennas!

To everyone with above modifications - do the new external antennas provide better signal? Please comment on the improvements you found. Hi Normis, You all are the mikrotik guy, you own the product, you have plenty of those to experiment with, you do have a R&D division right? Why don't you R&D it ...
by acung
Fri Oct 26, 2012 8:44 am
Forum: General
Topic: Improved load balancing
Replies: 5
Views: 1838

Re: Improved load balancing

Willbur apparently wanted from developers button in the Winbox "do everything well." :) It would be nice if there is a magic "do everything automaticly" menu in winbox :) You can choose 2 or more interface, then pick the load balancing methode, pcc nth round robin whatever, apply, then abrakadabra ...
by acung
Sat Sep 29, 2012 7:16 am
Forum: General
Topic: Feature request: Easy setting for load balancing
Replies: 1
Views: 910

Feature request: Easy setting for load balancing

Will you add feature to choose two or more interface for load balancing, have options round robin or failover or both mode. etc etc..


Yes i know, it can be done with script, but its so much work to do for just doing load balancing. Not to mention if we get dynamic ip address from ISP.

Thanks
by acung
Mon Dec 12, 2011 8:22 am
Forum: General
Topic: iissue with routeros 5.10
Replies: 3
Views: 1585

Re: iissue with routeros 5.10

ok, thanks for your response. But the issue here is that i cant seem to get it to work. it appears to work buut there are no cached files no nothing!
Please check http://wiki.mikrotik.com/wiki/How_to_ma ... _web_proxy