Community discussions

MUM Europe 2020

Search found 21 matches

by wenas
Thu Nov 11, 2010 2:11 am
Forum: Wireless Networking
Topic: One AP two frequencies are viewed
Replies: 3
Views: 874

Re: One AP two frequencies are viewed

I am running on channel width 20 MHz.

martini & tgrand, thanks guys
by wenas
Wed Nov 10, 2010 3:37 am
Forum: Wireless Networking
Topic: One AP two frequencies are viewed
Replies: 3
Views: 874

One AP two frequencies are viewed

Guys, My AP set to channel 1 (2412 MHz) and has established with its clients. just wondering... If I scan the AP from client, I found my AP's ssid running on two frequencies. They are 2412 MHz and 2414 MHz with same mac address. My question is : why 2414 Mhz shown in scanning result? is my AP freque...
by wenas
Thu Oct 21, 2010 9:53 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

same segment = bridge
Chupaka,
it works.
thank you very much :)
by wenas
Thu Oct 21, 2010 3:05 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

The connection is descripted as below : PC1 -- Router (failover/bonding) ========== Router (failover/bonding) -- PC2 note : -- : straight cable == : 2 wireless link, wireless radio running in bridge (wireless radio doesn't appear in picture) PC have the same subnet IP address with other PC on other ...
by wenas
Wed Oct 20, 2010 10:43 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

Put both interface ether1 (connected to PC) and interface bonding into interface bridge1, makes the two PCs can communicate each other.
is it recommended?
by wenas
Wed Oct 20, 2010 8:03 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

Chupaka & shielder, bonding works now and also failover works well. Configuration refers to your advise. But data can not delivered across bonding connection. At the end of bonding connection, there are 2 PCs connected to this link, each side connected to one PC Problem : PC can not ping PC on the o...
by wenas
Wed Oct 20, 2010 4:37 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

http://wiki.mikrotik.com/wiki/Bonding#ARP_Monitoring Chupaka, thank you for advising, I have two wireless link, one act as main link and other for redundant. I need to use these both link to work in bonding method, so data rates can be accumulated and whenever one link is down connection still up b...
by wenas
Tue Oct 19, 2010 2:24 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Re: Bonding and failover doesn't work normally

mrz,
I created eoip to provide connection between 2 routers that will use wireless link.
can u pls explain in more details, how to set this failover method, due to bonding implementation
many thanks for ur time :)
by wenas
Sun Oct 17, 2010 11:19 am
Forum: General
Topic: Bonding and failover doesn't work normally
Replies: 12
Views: 2225

Bonding and failover doesn't work normally

Hello guys, I have problem about bonding and I hope you can help me on this. I try to build a bonding link in my lab. Router 1 eth1 : 192.168.1.1/24 eth2 : 192.168.2.1/24 eth3 : 192.168.10.5/24 Router 2 eth1 : 192.168.1.2/24 eth2 : 192.168.2.2/24 eth3 : 192.168.11.5/24 eth1 (router 1) connected to e...
by wenas
Fri Oct 01, 2010 10:08 am
Forum: Wireless Networking
Topic: Measuring battery voltage through ethernet
Replies: 1
Views: 708

Measuring battery voltage through ethernet

Guys,
I use some battery on my tower tu supply electricity power to RB. I need to monitor the battery voltage remotely by ethernet connection.
Pls advise what device should I use. Or any idea how to monitor from winbox?

many thanks b4
by wenas
Thu Sep 30, 2010 2:58 am
Forum: Wireless Networking
Topic: antenna set to vertical polarization, any conf needed?
Replies: 2
Views: 1645

Re: antenna set to vertical polarization, any conf needed?

surferTim,
many thanks for advising
by wenas
Wed Sep 29, 2010 11:49 am
Forum: Wireless Networking
Topic: antenna set to vertical polarization, any conf needed?
Replies: 2
Views: 1645

antenna set to vertical polarization, any conf needed?

Dear all guys,
I wanna ask about vertical polarization, I hope someone can help me on this.
If I change my grid antenna polarization from horizontal to vertical, do I need to change any configuration settings on RB ?
pls your advise mate, many thx b4

wenas
by wenas
Wed Jun 30, 2010 4:44 am
Forum: Wireless Networking
Topic: View voltage value on routerboard from PRTG monitoring
Replies: 2
Views: 1362

Re: View voltage value on routerboard from PRTG monitoring

mrz,
many thanks, I will try your advise

rgds
by wenas
Mon Jun 28, 2010 11:25 am
Forum: Wireless Networking
Topic: View voltage value on routerboard from PRTG monitoring
Replies: 2
Views: 1362

View voltage value on routerboard from PRTG monitoring

Hello all, we can view battery voltage on RB with winbox (system - health). Now, I would like to view this voltage value without opening my winbox, but using monitoring device (PRTG) instead. Is this possible to do? if yes, How to make system-health can be monitored by monitoring device, such as PRT...
by wenas
Thu Jun 03, 2010 2:01 am
Forum: Wireless Networking
Topic: WEP not available in rb433ah/r52H card
Replies: 14
Views: 2646

Re: WEP not available in rb433ah/r52H card

Changeip, I will try ur advise n come here again soon
by wenas
Wed Jun 02, 2010 6:40 am
Forum: Wireless Networking
Topic: WEP not available in rb433ah/r52H card
Replies: 14
Views: 2646

Re: WEP not available in rb433ah/r52H card

[admin@RB] > /interface wireless export # jan/01/2002 01:00:25 by RouterOS 4.9 # software id = 05RX-71I2 # /interface wireless security-profiles set default authentication-types="" eap-methods=passthrough group-ciphers="" \ group-key-update=5m interim-update=0s management-protection=disabled \ manag...
by wenas
Wed Jun 02, 2010 5:24 am
Forum: Wireless Networking
Topic: WEP not available in rb433ah/r52H card
Replies: 14
Views: 2646

Re: WEP not available in rb433ah/r52H card

wlan is assigned by profile1.

My problem is : even the AP is assigned by profile1 and CPE is assigned by default, they are still connected... they should not be connected, right?
Profile1 on the AP in this case is not working.

any idea?
by wenas
Wed Jun 02, 2010 4:57 am
Forum: Wireless Networking
Topic: WEP not available in rb433ah/r52H card
Replies: 14
Views: 2646

Re: WEP not available in rb433ah/r52H card

normis,
sorry i'm late to reply.
The configuration on CPE and the AP is same, likes in the picture below.
If pre-shared key is different between CPE and the AP, CPE and the AP are still connected.
Where is the mistake configuration?

rgds,
F0B
by wenas
Fri May 28, 2010 10:16 am
Forum: Wireless Networking
Topic: WEP not available in rb433ah/r52H card
Replies: 14
Views: 2646

Re: WEP not available in rb433ah/r52H card

Normis, On Base station, I use WPA PSK and WPA2 PSK, unicast ciphers=tkip, group ciphers=tkip and CPE doesnt use security profile... BUT.... base station and CPE are still connected? I wonder why ?? If base station security profile set to (let's say) profile1 and CPE set to (let's say) default profi...
by wenas
Wed Dec 02, 2009 8:12 am
Forum: Wireless Networking
Topic: Can't log in remotely
Replies: 2
Views: 395

Re: Can't log in remotely

thanks fewi,
I will try to reboot the power, and then see what happens
by wenas
Wed Dec 02, 2009 4:37 am
Forum: Wireless Networking
Topic: Can't log in remotely
Replies: 2
Views: 395

Can't log in remotely

Hello experts, One of my AP (RB433), is working as usual but I can not log onto it remotely (through WLAN). I used to log on few months ago but now I can not anymore. Is possible any corrupt on its firmware? or any configuration need to be fixed? Thank you b4, your advises are really appreciated wenas