Community discussions

MUM Europe 2020

Search found 12 matches

by MiruK
Sun Nov 09, 2008 1:53 am
Forum: General
Topic: problem with PCQ queues
Replies: 3
Views: 1126

Re: problem with PCQ queues

SUPPORT are you there?
by MiruK
Thu Nov 06, 2008 11:11 pm
Forum: General
Topic: problem with PCQ queues
Replies: 3
Views: 1126

Re: problem with PCQ queues

I have the same problem, did you found a solution ?
by MiruK
Thu Nov 06, 2008 10:45 pm
Forum: General
Topic: PCQ issue
Replies: 41
Views: 9430

Re: PCQ issue

v3.15 and I have still the same problem, from time to time PCQ queues freeze !!! Not all of them but those one without traffic:( For me the last (PCQ) working version was v3.2 ( v2.9.xx works OK too) SUPPORT do something or explain this problem, v3.3 - v3.15 have a PCQ bug !!! ....I found similar po...
by MiruK
Mon Oct 20, 2008 5:50 pm
Forum: General
Topic: PCQ issue
Replies: 41
Views: 9430

Re: PCQ issue

v3.15 seems to be OK, but I'm still testing
by MiruK
Sun Oct 19, 2008 1:35 pm
Forum: General
Topic: PCQ issue
Replies: 41
Views: 9430

Re: PCQ issue

I've the same problem on PC machine :(
by MiruK
Sat Apr 12, 2008 9:23 pm
Forum: General
Topic: MT3.3-3.7 PCQ bug
Replies: 5
Views: 1283

MT3.3-3.7 PCQ bug

MT3.3-3.7 ,when I use queue type:pcq ,after a time queue blocks all traffic,

on mt 3.2 works OK, what is going on ?
by MiruK
Tue Apr 01, 2008 12:45 pm
Forum: General
Topic: MT3.6 PCQ queues problem
Replies: 1
Views: 499

MT3.6 PCQ queues problem

After certain time PCQ queue blocks whole traffic on one (or two) of interfaces
It suffices to switch off and to switch on queue and everythig returns to norm (time by some)
by MiruK
Tue Apr 01, 2008 12:24 pm
Forum: General
Topic: firewall problem
Replies: 1
Views: 563

firewall problem

MT3.6;Firewal: I'd like to mangle a trafic on every interface in bridge, separate , I can't do this :( another operations in firewall don't work too :(
I can do any operation only on bridge, but not on every interface separatly, Can you explain me this problem?
by MiruK
Mon Jun 12, 2006 8:56 pm
Forum: Wireless Networking
Topic: Omni 12dBi vs grid 22dBi - both 5.8Ghz
Replies: 7
Views: 2068

what is the problem?? -68dB is very good signal
by MiruK
Tue Mar 28, 2006 3:53 am
Forum: Wireless Networking
Topic: Best Wireless Choice
Replies: 3
Views: 1100

I have SR2 and on mt 2.9.6 is not so stable card as a AP :(
by MiruK
Tue Mar 14, 2006 1:44 am
Forum: Wireless Networking
Topic: legacy problems SR2 mixed mode with virtual interface
Replies: 5
Views: 1180

I have many problems with SR2 too :( works not stable on MT2.9.6 :( In the same place normal AR5213A works great, but SR2 sucks.
The same SR2 as a client on windows XP (ubiquiti drivers) works great, biiiiig power and sensivity.
by MiruK
Fri Dec 09, 2005 12:55 pm
Forum: Wireless Networking
Topic: Mikrotik Atheros bug - 2.9.6-2.9.8
Replies: 7
Views: 2764

IBM P2 450Mhz + SR2 + MT2.9.6 and the same problem,I dont know what to do :( HELP!!!