Community discussions

MUM Europe 2020

Search found 8 matches

by keisim
Fri Feb 26, 2016 1:21 pm
Forum: RouterBOARD hardware
Topic: HAP AC
Replies: 540
Views: 138012

Re: HAP AC

Normis, Pictures shared by G2Dolphin show antenna connectors for each of 6 streams. 4 connectors look like switchable ones (internal antenna is disconneted when plug is inserted). http://s10.postimg.org/itsqbibzp/IMG_8318_ant_conn.jpg Could you please let us know the type of these 6 connectors? I pl...
by keisim
Tue Jan 26, 2016 1:32 pm
Forum: RouterBOARD hardware
Topic: RBSXT LTE
Replies: 59
Views: 21134

Re: RBSXT LTE

Do you see any networks in LTE Interface / LTE Scanner window?
by keisim
Tue Jan 26, 2016 1:28 pm
Forum: RouterBOARD hardware
Topic: SXT LTE wont find any networks. Broken?
Replies: 24
Views: 10033

Re: SXT LTE wont find any networks. Broken?

Are there any networks in LTE Scanner window after upgrade?
by keisim
Fri Jan 22, 2016 9:04 pm
Forum: RouterBOARD hardware
Topic: RBSXT LTE
Replies: 59
Views: 21134

Re: RBSXT LTE

@Karvanoppa, I had the same problem. Do you use default-configuration script? If so, try to reset configuration and configure SXT LTE manually. Eventually use stable version 6.32.3. After reset mine is working fine till 3,5 day... and counting ;) There are some bugs in default-configuration script i...
by keisim
Sat Jan 16, 2016 6:28 pm
Forum: General
Topic: Default Route Distance set automatically to 188 on SXT LTE v6.33.5
Replies: 3
Views: 1902

Re: Default Route Distance set automatically to 188 on SXT LTE v6.33.5

It looks like a bug. After 'Reset Configuration' and checking Add Default Route, route appears with distance=188. In addition default-configuration script also fails to run on SXT LTE.... check this topic: http://forum.mikrotik.com/viewtopic.php?f=2&t=103880#p516138 EDIT: I tried two other releases....
by keisim
Sat Jan 16, 2016 6:10 pm
Forum: General
Topic: Bug in /system reset-configuration (ROS 6.33.5 on RB951Ui-2HnD)
Replies: 10
Views: 2669

Re: Bug in /system reset-configuration (ROS 6.33.5 on RB951Ui-2HnD)

Same on SXT LTE v6.33.5

EDIT: Tried two other releases:

v6.34rc36 - fail
v6.32.3 - works fine!
by keisim
Fri Jan 15, 2016 1:44 pm
Forum: General
Topic: Default Route Distance set automatically to 188 on SXT LTE v6.33.5
Replies: 3
Views: 1902

Re: Default Route Distance set automatically to 188 on SXT LTE v6.33.5

Thanks, I will do some testing in the evening. Now just two screenshots.
I temporarily set distance of my backup links to 190 and 191.

Image

Image
by keisim
Fri Jan 15, 2016 12:35 pm
Forum: General
Topic: Default Route Distance set automatically to 188 on SXT LTE v6.33.5
Replies: 3
Views: 1902

Default Route Distance set automatically to 188 on SXT LTE v6.33.5

Hello, I just launched brand new SXT LTE (little beauty :) ), upgraded to 6.33.5, set some basic settings and two default static routes (backup internet links). All worked perfectly (speedtest 80/30Mb) until I moved device to new location (restart). After restart traffic on LTE interface dropped to ...