Community discussions

MUM Europe 2020

Search found 4 matches

by gafriedman
Sun Nov 04, 2012 8:52 pm
Forum: General
Topic: Feature Request: RADIUS 'test'
Replies: 26
Views: 16203

Re: Feature Request: RADIUS 'test'

For sure, we need to be able to force a radius test from the router for all of the reasons posted. Since Mikrotik isn't listening, can someone who is a good script writer develop a script to test the radius interaction? If I knew how to write scripts, I'd give it a go...but, alas, my script skills a...
by gafriedman
Tue Apr 17, 2012 12:53 am
Forum: RouterBOARD hardware
Topic: very slow RB1100AHx2
Replies: 5
Views: 2406

Re: very slow RB1100AHx2

We just placed 3 RB1100AHx2,s running 5.14 on our fiber based core LAN (with 10/100/1000 media converters in front of each) and then to a 4th x2 running 5.14 as the core router on a gigabit Metro Optical Ethernet circuit (200mbps active). COre router to an x2 at the other end of the MOE get's 199mbp...
by gafriedman
Sun Sep 11, 2011 2:22 am
Forum: RouterBOARD hardware
Topic: RB450 Capacitors problem?
Replies: 120
Views: 42884

RB450G Capacitors problem

We have approx 60 450Gs in operation. Those purchased after January, 2011 are blowing the 6.3v 560uF CAPs. So far, 4 450Gs blown. We're replacing the caps with: Mouser #: 647-UPW0J561MPD Mfr. #: UPW0J561MPD Manufacturer: Nichicon Desc.: Aluminum Electrolytic Capacitors - Leaded 6.3volts 560uF 8x11.5...
by gafriedman
Thu Jul 08, 2010 1:26 am
Forum: General
Topic: SIP and NAT
Replies: 2
Views: 715

Re: SIP and NAT

Have you been able to fix this problem? I have a similar one. I have 5060 and 5061 open, I can send and receive calls, but, when I am initiating a call, I do not hear the RINGTONE in my ear, the called phone rings at the other end and if taken off hook (Answered), a conversation (two-way) works just...