Community discussions

Search found 35 matches

by ringlet
Sun Jan 06, 2019 10:37 pm
Forum: General
Topic: PWR-Line AP
Replies: 48
Views: 8767

Re: PWR-Line AP

why only Ethernet port 10/100? which routerOS supports PWR-Line ? is there any manual ?
by ringlet
Sun Nov 12, 2017 8:18 pm
Forum: Announcements
Topic: v6.40.5 [current]
Replies: 82
Views: 25532

Re: v6.40.5 [current]

I have problem with two rb750GL both of them after upgrade to 6.40.5 are working fine for some time and then just freeze. I see them from other MT in the same bridge but cant log in , then go reboot and work fine for another 12 to 24 hours. Routerboard bios flashed to 3.41 , now I added WD to neares...
by ringlet
Thu Jan 01, 2015 11:19 pm
Forum: SwOS
Topic: Feature Request - Name Ports
Replies: 24
Views: 6840

Re: Feature Request - Name Ports

+1
is is so hard to do? one simple thing ... please help us
by ringlet
Fri May 23, 2014 3:47 pm
Forum: RouterBOARD hardware
Topic: RB2011 freeze
Replies: 49
Views: 14748

Re: RB2011 freeze

noooo it's not that :( again fail switch2 goes down
by ringlet
Fri May 23, 2014 1:46 pm
Forum: RouterBOARD hardware
Topic: RB2011 freeze
Replies: 49
Views: 14748

Re: RB2011 freeze

i found something but i just guessing

http://prntscr.com/3ls388

i have changed this option from "fallback" to "disable" because i different locations where is OK it was on "disable" we will see how it works
by ringlet
Fri May 23, 2014 12:37 pm
Forum: RouterBOARD hardware
Topic: RB2011 freeze
Replies: 49
Views: 14748

Re: RB2011 freeze

same problem here

http://prntscr.com/3lrqd3

http://prntscr.com/3lrqfx

ports just go down only reboot helps but only for couple of hours ...
by ringlet
Thu Feb 06, 2014 11:54 pm
Forum: SwOS
Topic: feature requests / bugs summary (RB250GS/ RB260GS)
Replies: 38
Views: 28663

Re: feature requests / bugs summary (RB250GS/ RB260GS)

i think that there should be a little bit of log ...
i would like to know if port is going down or up or flapping in let say 10 minutes ...
or that somebody was logging to switch during a day ...
simple but very useful
by ringlet
Thu Feb 06, 2014 10:35 pm
Forum: SwOS
Topic: SwOS version 1.10 released
Replies: 14
Views: 7202

Re: SwOS version 1.10 released

please correct me if i am wrong: 1. i don't see any SNTP implementation in this device? 2. i don't see any logging at all ? 3. there is no information about igmp snooping so there is no igmp snooping? 4. there is no possibility to name ports ... 1. No SNTP or time only uptime 2. No log or syslog 3....
by ringlet
Thu Feb 06, 2014 1:53 pm
Forum: SwOS
Topic: SwOS version 1.10 released
Replies: 14
Views: 7202

Re: SwOS version 1.10 released

please correct me if i am wrong:

1. i don't see any SNTP implementation in this device?
2. i don't see any logging at all ?
3. there is no information about igmp snooping so there is no igmp snooping?
4. there is no possibility to name ports ...
by ringlet
Wed Jan 29, 2014 9:36 pm
Forum: General
Topic: v6.7 released
Replies: 225
Views: 109862

Re: v6.7 released

http://download2.mikrotik.com/routeros/6.8/routeros-mipsbe-6.8.npk http://www.mikrotik.com/download/CHANGELOG_6 What's new in 6.8 (2014-Jan-29 15:52): *) bridge - default protocol-mode changed to RSTP for new bridges, fixed bridge mac address changing when port (with lowest mac address) goes down *)...
by ringlet
Thu May 30, 2013 9:15 am
Forum: General
Topic: v6.0 released
Replies: 321
Views: 68732

Re: v6.0 released

do U think that it will be working? /interface wireless channels add frequency=5000 width=20 band=5ghz-onlyn extension-channel=above-control list=maxnet /interface wireless channels add frequency=5020 width=20 band=5ghz-onlyn extension-channel=above-control list=maxnet /interface wireless channels a...
by ringlet
Wed May 29, 2013 7:54 pm
Forum: General
Topic: v6.0 released
Replies: 321
Views: 68732

Re: Problem with long scan list...

http://prntscr.com/177ezn i have 22 channels in my scan list, previously it was in one line , now it is in some kind of matrix and a cant use nothing what is below matrix. This is normal. It is because in v6 you must use the Channels tab to define a list of channels. Then, in this window, only spec...
by ringlet
Wed May 29, 2013 10:00 am
Forum: General
Topic: v6.0 released
Replies: 321
Views: 68732

Problem with long scan list...

http://prntscr.com/177ezn

i have 22 channels in my scan list, previously it was in one line , now it is in some kind of matrix and a cant use nothing what is below matrix.
by ringlet
Wed Feb 06, 2013 11:13 pm
Forum: General
Topic: 5.23 released!
Replies: 72
Views: 24808

Re: 5.23 released!

what was your previous firmware version?
by ringlet
Wed Jan 30, 2013 1:21 pm
Forum: General
Topic: 5.23 released!
Replies: 72
Views: 24808

Re: 5.23 released!

there is also new firmware version:

current-firmware: 3.0
upgrade-firmware: 3.02
by ringlet
Wed Jan 30, 2013 12:33 pm
Forum: General
Topic: 5.23 released!
Replies: 72
Views: 24808

Re: 5.23 released!

is there only nv2 stability improove or maybe some more like tcp better throughput ?
by ringlet
Fri Jan 18, 2013 3:23 am
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

does anyone try to increase MTU value on every device in the row? I'm not sure but i have suspicion that there can be a problem http://wiki.mikrotik.com/wiki/Maximum_Transmission_Unit_on_RouterBoards#MPLS.2FLayer-2.5.2FL2.5_MTU http://forum.ubnt.com/showthread.php?t=51867 https://forum.ubnt.com/show...
by ringlet
Mon Nov 19, 2012 4:15 pm
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

nstreme is the only answer

try to change 2x2 on 1x1 HT it should prevent from disconnects every 5-15 minuts
by ringlet
Tue Nov 06, 2012 11:54 am
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

how to resolve this problem: if U have p2p bidge in 2x2 and then MT with AP - U should change 2x2 on 1x1 and change nv2 to nstreme on the bridge So, back to 3 years ago. :? or... put some fiber in to ground like we did ! there is more , You can always buy professional radioline ... no good news ...
by ringlet
Sat Nov 03, 2012 9:30 pm
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

how to resolve this problem: if U have p2p bidge in 2x2 and then MT with AP - U should change 2x2 on 1x1 and change nv2 to nstreme on the bridge then U can leave nv2 on AP nv2 should be used only at the ends in AP , no nv2 with p2p bridge ... we tried everything nv2 is dooing "something" with TCP fr...
by ringlet
Tue Oct 30, 2012 8:42 am
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

so Mikrotik team, will You try to help us? Will You investigate this issue ? I see more and more posts like that in local forum in Poland ( trzepak.pl ) also on ubnt forum and here on Mikrotik forum , so I gues it is not only my problem...
by ringlet
Wed Oct 24, 2012 10:39 am
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

I'm really happy that not only I have this problem, and that in the end the team Mikrotik deal with this problem. Maybe something will finally be explained.
by ringlet
Mon Oct 22, 2012 7:29 pm
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

Re: nv2 multilink problem

but thats the problem ! that nv2 cuts tcp to approximately 9-12 Mbit
same problem here ... after changing to nstreme tcp increases to 30-40 Mbit on machine

no 20 sessions - 1 session more bandwidth we need ! speedtest is only 1 session .....
by ringlet
Mon Oct 15, 2012 2:54 am
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27548

nv2 multilink problem

Hi, i am still looking for answer for this situation: A <------> B <-------> C A - rb750 B - rb711HnD (AP) C - sextant (CPE) between A and B is ubiquiti transparent bridge btest A to B 1 tcp session 42 Mbit , 4 sessions 50Mbit btest B to C 1 session 30-35 Mbit , 4 sessions 40-45 Mbit and the riddle ...
by ringlet
Mon Jul 09, 2012 1:45 am
Forum: General
Topic: TCP performance over Mikrotik
Replies: 14
Views: 11392

Re: TCP performance over Mikrotik

hi, i think i have similar problem ... first there is rb750up then there is wireless bridge on ubnt equipment then there is rb711UA-5HnD and again CPE on rb sextant -tcp performance ( always 1 TCP session ) from rb750 to rb711 around 40-45 Mbit -tcp performance from rb750 to sextant only 20-24 Mbit ...
by ringlet
Wed Mar 07, 2012 2:25 pm
Forum: General
Topic: TCP sesions 2-20
Replies: 2
Views: 808

TCP sesions 2-20

Hi, can anyone explain to me why when udp btest working on 100 Mbit in the same moment TCP btest on 2 sesions gives only 20 Mbit speed, when i take 20 sesions then i get 45 Mbit (test made on rb750G behind that p2p bridge ) but on some links the same tests give other results like 100Mbit udp and 50 ...
by ringlet
Mon Mar 05, 2012 1:52 am
Forum: General
Topic: TCP performance behind 2 or 3 p2p bridge
Replies: 5
Views: 2569

Re: TCP performance behind 2 or 3 p2p bridge

is this on wireless or wireline.??
wireless bridge connected to d-link switch on both sides
by ringlet
Fri Mar 02, 2012 10:29 am
Forum: General
Topic: TCP performance behind 2 or 3 p2p bridge
Replies: 5
Views: 2569

Re: TCP performance behind 2 or 3 p2p bridge

you can disable "ip firewall connection tracking" and "bridge filter use firewall no" to improve TCP performance. i have done it before but dont see any better tcp connection it is funny becouse tcp test only via 1 p2p bridge from A to B or from B to C i going fine, but from A to C it is not... i a...
by ringlet
Fri Mar 02, 2012 2:47 am
Forum: General
Topic: TCP performance behind 2 or 3 p2p bridge
Replies: 5
Views: 2569

TCP performance behind 2 or 3 p2p bridge

HI, recently i have problem with getting good speed in my network where i have p2p bridge behind another p2p bridge. when a am doing BTEST from point A do B with 1 tcp connection i get about 45 Mbit then taking test from A to C which is last mikrotik in the row and a get only 10-15 Mbit with 1 TCP b...
by ringlet
Fri Feb 24, 2012 9:00 pm
Forum: RouterBOARD hardware
Topic: when SEXTANT with RB711G-5HnD ???
Replies: 0
Views: 557

when SEXTANT with RB711G-5HnD ???

When can I expect in a sextant with gigabit port version? Now I buy a normal sextant and assembled them with RB711G-5HnD.
by ringlet
Fri Feb 24, 2012 8:43 pm
Forum: General
Topic: v5.14 released
Replies: 73
Views: 20791

Re: v5.14 released

*) wireless - improved nv2 link stability to reduce control frame timeouts,
only AP requires update;
good work , it works! much better performance, till now 9 hours uptime , previously it was maximum 1h :]
by ringlet
Wed Feb 08, 2012 10:59 pm
Forum: RouterBOARD hardware
Topic: Rb 711 MMCX problems problems problems
Replies: 24
Views: 4715

Rb 711 MMCX problems problems problems

Hi, I would like "to thank" the whole team mikrotik for having destroyed a really nice platform rb711, in looking for savings. I protest against such an approach. At least 30% of purchased equipment "rb711 MMCX" in the last four months have: - Problems with memory and gives the error: kernel panic a...
by ringlet
Tue Nov 22, 2011 11:01 am
Forum: RouterBOARD hardware
Topic: Problems with new revision of RB711-5Hn
Replies: 63
Views: 19898

Re: Problems with new revision of RB711-5Hn

my series is /141 both are RB711-5Hn
by ringlet
Fri Nov 18, 2011 10:08 pm
Forum: RouterBOARD hardware
Topic: Problems with new revision of RB711-5Hn
Replies: 63
Views: 19898

Re: Problems with new revision of RB711-5Hn

hi , i have the same problem , with two completely new pcs of rb711-5hn 200m to base and signal -50/-81 ! what is strange that when i try btest , suddenly signal goes to -50/-45 and after test goes back to -50/-85 same place rb411 witch the same antenna -52/-52 test in A mode , no changes in power t...
by ringlet
Mon May 23, 2011 4:42 pm
Forum: Wireless Networking
Topic: 802.11n NV2 link disconnects from time to time
Replies: 4
Views: 1629

Re: 802.11n NV2 link disconnects from time to time

first upgrade to RouterOS v5.0rc11 and report back. What is the distance for this link? I upgraded - still disconnects. I think that it disconnects now more often, every 3 minutes or so even when the traffic is low. The log messages are a little bit different - sometimes it's "disconnected, control...