Community discussions

MikroTik App

Search found 5 matches

by cuz2000m
Tue Aug 24, 2010 3:09 pm
Forum: RouterBOARD hardware
Topic: RB1000 closing tens of pppoe connections at once
Replies: 51
Views: 19938

Re: RB1000 closing tens of pppoe connections at once

Hi, Has anyone been able to check their logs to see if they recognize any similarities before the "crash" of the PPPoE servers. In mine, I notice that my VLAN interfaces all switch to the UP state. I don't see anything going to the DOWN state prior to this though. So I have no idea why the state cha...
by cuz2000m
Thu Jun 10, 2010 3:17 pm
Forum: RouterBOARD hardware
Topic: RB1000 closing tens of pppoe connections at once
Replies: 51
Views: 19938

Re: RB1000 closing tens of pppoe connections at once

Hi All, Another update. Was busy for the past few days. Well, the problem did subside with v3.30, but only for a week. After which, it started all over again. User47, I have been wondering the same thing. I have a very similar setup to you in that there is an external radius server which does our au...
by cuz2000m
Mon May 31, 2010 4:24 pm
Forum: RouterBOARD hardware
Topic: RB1000 closing tens of pppoe connections at once
Replies: 51
Views: 19938

Re: RB1000 closing tens of pppoe connections at once

Hi All, As promised, I just wanted to update you on the progress so far and that is to say that I have not yet experienced the same problem since I downgraded to 3.30. I'm sorry rborz but I can't upgrade to the 5.x beta at this time. It would be really irresponsible for me to do this and needless to...
by cuz2000m
Fri May 21, 2010 12:06 pm
Forum: RouterBOARD hardware
Topic: RB1000 closing tens of pppoe connections at once
Replies: 51
Views: 19938

Re: RB1000 closing tens of pppoe connections at once

Update to what I mentioned earlier. I believe this problem to be associated to the 4.x firmware. I had realized a similar problem in a previous RB1000 (It has firmware 4.6) which has now been re-deployed in another area of our network. I had pulled all the configs and uploaded them to a new RB1000 w...
by cuz2000m
Fri May 21, 2010 1:54 am
Forum: RouterBOARD hardware
Topic: RB1000 closing tens of pppoe connections at once
Replies: 51
Views: 19938

Re: RB1000 closing tens of pppoe connections at once

I have the same problem with 2 RB1000 units. However, none of my PCQ options are in use as I have disabled all the Queues. I have 600+ angry customers and would really like a fix. Has anyone found anything that actually works, or have any information from Mikrotik about what the problem could be? Th...