Community discussions

MikroTik App

Search found 6 matches

by ag3ntk
Mon May 31, 2010 7:35 am
Forum: RouterBOARD hardware
Topic: cant login into RB1000 after Hotspot package upgrade
Replies: 3
Views: 1624

Re: cant login into RB1000 after Hotspot package upgrade

I think you are going to have to get or make yourself a console cable and do a netinstall. If it doesnt beep then its probably not booting into the OS, which would explain why you cant connect to it.
by ag3ntk
Wed May 26, 2010 4:05 pm
Forum: General
Topic: RB800 system health OID on RouterOS 4.9
Replies: 4
Views: 1174

Re: RB800 system health OID on RouterOS 4.9

Thank you.
by ag3ntk
Wed May 26, 2010 3:57 pm
Forum: RouterBOARD hardware
Topic: cant login into RB1000 after Hotspot package upgrade
Replies: 3
Views: 1624

Re: cant login into RB1000 after Hotspot package upgrade

Taken from the manual: It is possible to reset all software configuration by using the Software Reset 2 button hole (TP12) during the power-up. No confirmation or passwords will be asked, so use with caution. This feature can be disabled in the “system routerboard settings” menu by switching the “en...
by ag3ntk
Wed May 26, 2010 7:13 am
Forum: General
Topic: RB800 system health OID on RouterOS 4.9
Replies: 4
Views: 1174

Re: RB800 system health OID on RouterOS 4.9

That command works on ROS4.2 but not on 4.9. The command seems to work, meaning it accepts it, but no results are printed.
by ag3ntk
Mon May 24, 2010 12:29 pm
Forum: RouterBOARD hardware
Topic: RB800 big problem
Replies: 133
Views: 23085

Re: RB800 big problem

I am running ROS 4.9 on RB800 with daughterboard 604 connected with six radios in a UT7 enclosure. Current tempreture outside is 18 C. CPU tempreture is 48C. Have had no problems yet.
by ag3ntk
Mon May 24, 2010 10:48 am
Forum: General
Topic: RB800 system health OID on RouterOS 4.9
Replies: 4
Views: 1174

RB800 system health OID on RouterOS 4.9

I have a RB800 which was supplied with routerOS 4.2. Using this version the command “system health print oid” worked great, however since upgrading to 4.9 this command no longer prints any results. The command does work for other oid’s such as interfaces. I have just tested version 5 and it does the...