Community discussions

MUM Europe 2020

Search found 10 matches

by druytssa
Thu Aug 07, 2014 3:28 pm
Forum: General
Topic: L2oGRE via Miktorik
Replies: 2
Views: 1653

L2oGRE via Miktorik

Hi we are trying to create a L2oGRE tunnel between a WiFi controller and RB912. RouterOs does support GRE however looking at the packets we see the GRE protocol is set to (0x0800) and for L2oGRE to work we need (0x6558). Is there any way to change the protocol of the GRE tunnel to (0x6558)? Any sugg...
by druytssa
Sun Jan 20, 2013 7:59 pm
Forum: General
Topic: 5.19 for omnitik same as 433 baords?
Replies: 5
Views: 772

5.19 for omnitik same as 433 baords?

There is no solution for this problem. I have tried a 24VDC supply and adding more ram. The unit still keeps on resetting. In the end I had to add a RB751 to take over the radius server function. It is better and cheaper just buying a RB433.
by druytssa
Sun Jan 20, 2013 7:50 am
Forum: General
Topic: 5.19 for omnitik same as 433 baords?
Replies: 5
Views: 772

5.19 for omnitik same as 433 baords?

Hi is there any solution for this reset issue or should we rather buy another type or router like a 443.
My omnitik network with radius has the same issues but my RB443 with radius network has no issues.
by druytssa
Sat Jan 19, 2013 7:31 pm
Forum: Wireless Networking
Topic: Omnitik problems
Replies: 10
Views: 3571

Omnitik problems

Hi have exactly the same flash and reset problem with my Omnitk. I have lots of angry customers and think of taking out the unit and putting in Ruckus. No solution from support so far.
by druytssa
Tue Jul 17, 2012 2:54 pm
Forum: The User Manager
Topic: 5.18 userman sending cpu usage to 100%
Replies: 4
Views: 2536

Re: 5.18 userman sending cpu usage to 100%

Hi,

Check your logs on userman and the amount of disk space left.
To sort this out, make a backup of your userman data.
Remove Userman package.
Remove Userman store
Reinstall everything plus your backup.
On your new userman make sure all log's are disabled.

That will help.
by druytssa
Tue Jan 24, 2012 11:54 am
Forum: RouterBOARD hardware
Topic: Viop WiFi phone for MikroTik
Replies: 0
Views: 522

Viop WiFi phone for MikroTik

Hi all,
We are currently looking for a Viop cordless handset that can be used on a 2.4GHz MikroTik. We would like to make unit to unit calls without being connected to the internet or a SIP connection. Please let me know if you have worked or have purchased such a type of device.
Kind regards,
Andre
by druytssa
Wed Jan 11, 2012 1:08 pm
Forum: RouterBOARD hardware
Topic: RB433 Flash 100% - Disk Space 0%
Replies: 2
Views: 1090

Re: RB433 Flash 100% - Disk Space 0%

Thanks, it worked.

I disabled usermanager package and deleted it on storage then enabled usermanager again and reloaded everything.
No need to buy new RB433. :)

Kind regards,

Andre
by druytssa
Wed Jan 11, 2012 11:42 am
Forum: RouterBOARD hardware
Topic: RB433 Flash 100% - Disk Space 0%
Replies: 2
Views: 1090

RB433 Flash 100% - Disk Space 0%

Hi, I am running RB433 on v5.9. Flash is at 100%.
Free disk space is a 0%.
HW reset not working.
Cannot clear or rebuild userman.

Do I need to buy a new RB433 or is there any other solution?

Kind regards,

Andre Druyts
by druytssa
Fri Jan 28, 2011 6:52 am
Forum: Wireless Networking
Topic: How do I extend Hotspot for Mobile Phone users
Replies: 2
Views: 740

Re: How do I extend Hotspot for Mobile Phone users

Hi Merohan,

Just to find out, did you come right with your query. I have been trying the same with Mikrotik CPE's and Nanostations.
I can get the CPE / Basestation to work but it is not stable and the Hotspot only allocates one IP for login for each base station.

Kind regards,

Andre