Community discussions

Search found 33 matches

by adryfia
Sun Feb 10, 2013 12:03 pm
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 81931

Re: Metal 2 shpn Problem in WIFI

so there is no solution to this problem?, I also experienced the same problem. I have followed the instructions to the lower tx power but still same problem. :shock:
by adryfia
Sun Sep 16, 2012 2:47 pm
Forum: Wireless Networking
Topic: UBNT vs. Mikrotik - connection stability
Replies: 14
Views: 7909

Re: UBNT vs. Mikrotik - connection stability

and what is good for the client laptop?, ubnt or mikrotik with omni 15dBi.
by adryfia
Tue Aug 14, 2012 9:59 pm
Forum: The User Manager
Topic: Access Manager (Free Radius for Mikrotik) - Your Views?
Replies: 35
Views: 13183

Re: Access Manager (Free Radius for Mikrotik) - Your Views?

Nice project, I do not think will mind if you have one or two banners displayed on the login page and the page status.
by adryfia
Thu Nov 03, 2011 5:30 pm
Forum: General
Topic: RouterOS v5.8 released
Replies: 182
Views: 86729

Re: RouterOS v5.8 released

Work fine at my RB750 :D
by adryfia
Fri Oct 07, 2011 4:50 am
Forum: General
Topic: RouterOS v5.7 released
Replies: 227
Views: 66616

Re: RouterOS v5.7 released

I've tested 5.7 on rb750, the problem I found was too heavy cpu performance up to 100%, when I look at the /tool profile turned out to flash takes a lot of resources. And I return to 5.5 everything is running normally again.
by adryfia
Mon Jun 20, 2011 10:02 am
Forum: RouterOS v6 RC and v7 BETA
Topic: HTB not working in RB750
Replies: 2
Views: 1033

Re: HTB not working in RB750

Any respon please
by adryfia
Sun Jun 19, 2011 11:20 am
Forum: RouterOS v6 RC and v7 BETA
Topic: HTB not working in RB750
Replies: 2
Views: 1033

HTB not working in RB750

I have a problem on RB750, each queue to delay or limit always late, for example, the interface shows a client to download at 128KB but diqueue tree has been no activity whatsoever, after a few seconds before queue trees to limit activity at the interface but has no activity. My HTB so did not work....
by adryfia
Tue May 03, 2011 5:31 pm
Forum: The User Manager
Topic: User manager 5 profile starts issue!
Replies: 32
Views: 11971

Re: User manager 5 profile starts issue!

hi adryfia, did you still use v.5rc10? working well?..
It's working gan.
by adryfia
Mon May 02, 2011 6:38 pm
Forum: The User Manager
Topic: User manager 5 profile starts issue!
Replies: 32
Views: 11971

Re: User manager 5 profile starts issue!

ayo rame2 komplen disini, biar Mikrotik v.52 bisa lagi profile nya. keren tuh. mana anak2 fmi. :D
Mana bisa mereka ngarti base loe dul.......... :lol: :lol:
by adryfia
Sat Apr 30, 2011 3:40 pm
Forum: The User Manager
Topic: User manager 5 profile starts issue!
Replies: 32
Views: 11971

Re: User manager 5 profile starts issue!

I not understand why mikrotik team not fix start issues at User manager v5.2, :?
by adryfia
Thu Apr 28, 2011 6:26 am
Forum: RouterOS v6 RC and v7 BETA
Topic: usermanager on v 5.1 0n RB750
Replies: 2
Views: 1311

Re: usermanager on v 5.1 0n RB750

Hi,
I have setup usermanager on RB750 v5.1 and its working fine. Problem is when adding the billing profiles,the start time is set to "NOW" by default, how would i change that so that billing starts from first login.

Regards...
i fell it's a bug sir, because can't set start time anyway.
by adryfia
Fri Apr 08, 2011 2:41 pm
Forum: The User Manager
Topic: User manager 5 profile starts issue!
Replies: 32
Views: 11971

Re: User manager 5 profile starts issue!

No update or fix from mikrotik team, so back to v5rc10 againt.
by adryfia
Wed Apr 06, 2011 8:10 am
Forum: General
Topic: RouterOS 5.0 is out!
Replies: 153
Views: 26766

Bugs in User Manager

I found bugs in userman v.5.0, in profile can't change when voucher start just start now. Once the voucher is made it will be directly active without user login. So mikrotik team please fix this bugs.
by adryfia
Wed Apr 06, 2011 8:06 am
Forum: The User Manager
Topic: ROS 5 Usermanager
Replies: 2
Views: 1527

Re: ROS 5 Usermanager

Under profiles I can't set "Starts" to anything other then "Starts: Now" - There is no box for selection of "Now, at first login, etc....." - Maybe the same goes for "Owner" , but I'm not sure if it's suposed to be selectable.... Or I'm I missing something? RGDS Some trouble with me, If you upgrade...
by adryfia
Thu Feb 24, 2011 3:59 pm
Forum: General
Topic: v5rc10 released
Replies: 77
Views: 8869

Re: v5rc10 released

I have a slight problem on RB750 with ROS v5.0rc10, I used queue trees for hotspots with 1024k limit and full bandwidth utilization when the loading page will be open very long, whereas the ROS v.4.16 never happened like this. If my setting is wrong then the stable version was bound to happen this w...
by adryfia
Thu Feb 17, 2011 4:54 pm
Forum: General
Topic: v5rc10 released
Replies: 77
Views: 8869

Re: v5rc10 released

Still try.... :D
by adryfia
Thu Sep 23, 2010 2:48 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS v5 RC1
Replies: 82
Views: 18363

Re: RouterOS v5 RC1

For everybody that has problems with firewall in RC1, try to disable all rules that have dst-limit setting
??? i don't have dst-limit sir
by adryfia
Tue Sep 21, 2010 8:02 am
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS v5 RC1
Replies: 82
Views: 18363

Re: RouterOS v5 RC1

Firewall not working.
by adryfia
Mon Aug 23, 2010 12:54 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS v5 beta 6
Replies: 84
Views: 22603

Re: RouterOS v5 beta 6

When a ROS beta7 is expected ?
Just waiting sir, because so much bugs in ROS 5 beta. Just waiting :)
by adryfia
Tue Aug 17, 2010 9:20 am
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

Same error on userman on v5.0beta6 too. :( Can someone fix this pls.! What's new in 5.0beta6 (2010-Aug-10 13:22): *) sstp - fixed memory leak; *) wireless - changed band setting and added channel-width setting *) wireless - support for 11n rates in 5&10mhz channels *) wireless nv2 - fixed multiple ...
by adryfia
Tue Aug 10, 2010 10:11 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS V5.0Beta6 ....
Replies: 34
Views: 5181

Re: RouterOS V5.0Beta6 ....

So this version not for hotspot with user manager?
by adryfia
Tue Aug 10, 2010 6:53 pm
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

User manager beta4 is working on routeros v5.0beta5 or should I need to downgrade the routeros as well to beta4?
You must downgrade ROS to beta4 first.
by adryfia
Tue Aug 10, 2010 7:44 am
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

Back to user manager beta4 againt sir.
by adryfia
Fri Aug 06, 2010 7:32 am
Forum: The User Manager
Topic: need help database crashed
Replies: 1
Views: 666

Re: need help database crashed

Maybe your database size is to large for router :?: :idea:
by adryfia
Fri Aug 06, 2010 7:27 am
Forum: The User Manager
Topic: Why active user and session
Replies: 3
Views: 942

Re: Why active user and session

Really???, it's strange. :o
by adryfia
Wed Aug 04, 2010 8:10 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS 5 beta 5
Replies: 22
Views: 6294

Re: RouterOS 5 beta 5

Long time waiting beta 6 version................ :( :( :(
by adryfia
Wed Aug 04, 2010 8:04 pm
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

So many bugs in user manager beta5, ican't create user againt. So just waiting the next version :( :(
by adryfia
Thu Jul 29, 2010 6:52 pm
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

Same here sir, i can access userman but can't login, this error message "invalid/unknown respon from server"
by adryfia
Thu Jul 29, 2010 6:49 pm
Forum: The User Manager
Topic: userman login error invalid/unknown respon from server
Replies: 0
Views: 674

userman login error invalid/unknown respon from server

I have problem with usermanager 5 beta5, i can access the usermanager but can't login "invalid/unknown respon from server". Any body have solution???
by adryfia
Thu Jul 29, 2010 2:24 pm
Forum: The User Manager
Topic: v5.0beta5 user manager - fixed packages
Replies: 15
Views: 17777

Re: v5.0beta5 user manager - fixed packages

Still try.... :D
by adryfia
Wed Jul 28, 2010 12:00 am
Forum: The User Manager
Topic: Cannot access login page routeros 5.0beta5
Replies: 1
Views: 716

Re: Cannot access login page routeros 5.0beta5

I have made all the steps from the manual but when I try to access http://routerip/admin I get: Error 404: Not Found
If I try http://routerip/userman I get a blank page without any error.

Any ideeas?
Same problem, maybe it's bugs in 5 beta5. waiting final release for new usermanager.
by adryfia
Tue Jul 27, 2010 11:47 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS 5 beta 5
Replies: 22
Views: 6294

Re: RouterOS 5 beta 5

Any body have solution for any bugs at beta5, waiting solve with any version :?
by adryfia
Sat Jul 24, 2010 6:55 am
Forum: RouterOS v6 RC and v7 BETA
Topic: RouterOS 5 beta 5
Replies: 22
Views: 6294

Re: RouterOS 5 beta 5

In my RB450 the cpu load very fast to 100%, and i can't access my usermanager from web, what wrong??. Now i make ROS beta4 againt. Do you have any solutuion for this???