Community discussions

Search found 7 matches

by Ejcej
Fri Jun 22, 2018 4:31 pm
Forum: Wireless Networking
Topic: ARM devices and NV2 protocol
Replies: 572
Views: 50268

Re: ARM devices and NV2 protocol

We have the same problem with SXTsq ac clients.
Fix it!
by Ejcej
Mon Jun 18, 2012 6:23 pm
Forum: General
Topic: Error IPv6 with comment
Replies: 2
Views: 447

Re: Error IPv6 with comment

Wireless AP <------------------> Wireless Station 2a02:24c0::8f:1/126 <---------> 2a02:24c0::8f:2/126 Config AP: /interface wireless set 0 adaptive-noise-immunity=ap-and-client-mode antenna-gain=19 arp=enabled band=5ghz-a basic-rates-a/g=6Mbps basic-rates-b="" bridge-mode=enabled channel-width=20mhz...
by Ejcej
Sun Jun 17, 2012 1:36 pm
Forum: General
Topic: Error IPv6 with comment
Replies: 2
Views: 447

Error IPv6 with comment

Good day, since version 5.0 you have an error at IPv6 addresses. At latest version 5.17 an error has not been corrected yet. If I add new record to IPv6 address and I comment it, then the record stops working. So then I have to delete my record and add it again without comment, only then IPv6 addres...
by Ejcej
Tue Dec 20, 2011 7:29 am
Forum: The Dude
Topic: IPv6 support in Dude
Replies: 15
Views: 5508

Re: IPv6 support in Dude

Year passed and still no response. Do you have a premise implementation? Thank you for your answer.
by Ejcej
Sat Apr 09, 2011 9:29 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: SNMP not work, possible bug?
Replies: 2
Views: 794

Re: SNMP not work, possible bug?

You have found a bug?
by Ejcej
Mon May 19, 2008 7:56 pm
Forum: Scripting
Topic: Doesn't work script
Replies: 3
Views: 1287

Doesn't work script

This script doesn't work in mikrotik V3. Tested in 3,7 and 3,9 version. It is BUG?
/queue simple
set [find queue=wireless-default/wireless-default] disable=yes
by Ejcej
Sun Feb 03, 2008 2:48 pm
Forum: Wireless Networking
Topic: OID from nsteme-dual signal strength
Replies: 2
Views: 745

OID from nsteme-dual signal strength

learn how OID from nsteme-dual signal strength