Community discussions

Search found 43 matches

by helectro
Fri Jun 28, 2019 7:57 pm
Forum: General
Topic: RPKI
Replies: 30
Views: 5550

Re: RPKI

+1 again
by helectro
Fri Jul 14, 2017 1:56 pm
Forum: General
Topic: Slow routing table performance - please share your experiences
Replies: 4
Views: 1575

Re: Slow routing table performance - please share your experiences

Greetings, I imagine it is late, but recently we are installing our first ASN granted, we are reading many post with problems in BGP, and the same as you said that version 7 is the solution but they are tired of waiting https://forum.mikrotik.com/viewtopic.php?f=2&t=122604&p=603074&hilit=bgp+v4#p603...
by helectro
Fri May 19, 2017 1:49 pm
Forum: General
Topic: RPKI
Replies: 30
Views: 5550

Re: RPKI

+1 me too still
by helectro
Wed Jul 08, 2015 1:08 am
Forum: RouterBOARD hardware
Topic: RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide
Replies: 5
Views: 972

Re: RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide

I put a jack to have a second entrance, and a direct plug to connect the power supply with UPS meanwell 27 V. since the port 13 but never worked again, no link does not turn on the router I have the suspicion that accepted the 27 V?   and not just for a whim, it is because I am running a UPS with al...
by helectro
Tue Jul 07, 2015 5:18 pm
Forum: RouterBOARD hardware
Topic: RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide
Replies: 5
Views: 972

Re: RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide

Hello. Adav, pukkita thank you very much for your attention Multi port passive POE http://www.ebay.com/itm/Multi-port-passive-POE-power-injector-for-8x-Ubiquiti-OpenMesh-Mikrotik-Tranzeo-/221738905598?pt=LH_DefaultDomain_0&hash=item33a0ab2ffe on port 13 the green LED is always on, and does not appea...
by helectro
Tue Jul 07, 2015 1:36 am
Forum: RouterBOARD hardware
Topic: RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide
Replies: 5
Views: 972

RB1100AHx2 work or NO with 27Vdc? difference in specifications on web and •User Guide

on web http://routerboard.com/RB1100AHx2 Supported input voltage 10 V - 28 V But •User Guide http://i.mt.lv/routerboard/files/rb1100ug.pdf 12-­‐24VDC;PoE on Ether13: 12-­‐24VDC so work or NO with 27Vdc? I want to connect to Mean Well AD-155B specifications: AC-DC Enclosed power supply with UPS funct...
by helectro
Sun May 25, 2014 4:08 pm
Forum: Wireless Networking
Topic: Radio cards and antennas for frequencies above 10 GHz
Replies: 3
Views: 1590

Re: Radio cards and antennas for frequencies above 10 GHz

take my money how much a pair for a test with 2 or 2 RB911G-5HPnD sxt
by helectro
Fri Sep 27, 2013 5:25 am
Forum: General
Topic: MUM Live video from St. Louis starting now!
Replies: 52
Views: 17758

Re: MUM Live video from St. Louis starting now!

Well done MikroTik!
RB953GS-5HnT From Tower Fm is Great use SFP instead of UTP
I will change many 433ah from my backbone if your processor is more faster

CCR1009 =looks great

mAP= looks great to sell with of service

QRT G= want But 5GHz maybe 23 dBi or More
by helectro
Fri Sep 06, 2013 3:15 pm
Forum: Scripting
Topic: Get Wireless Sniffing results via API
Replies: 7
Views: 2906

Re: Get Wireless Sniffing results via API

(http://meraki.cisco.com/solutions/presence).=WiFi with Facebook Login

this would be great if you could do with mikrotik
by helectro
Mon Sep 02, 2013 3:41 pm
Forum: The Dude
Topic: Dude v4beta3 released
Replies: 253
Views: 99480

Re: Dude v4beta3 released

+1 another vote 1 less
by helectro
Sat Mar 16, 2013 1:02 am
Forum: Wireless Networking
Topic: Scan see 97 devices which is yours condition in you localit?
Replies: 0
Views: 432

Scan see 97 devices which is yours condition in you localit?

you see more?
is for this reason that beg for More Directional Antenna in CPE=less noise

Site survey with Omnitik
Sorry for me little English
by helectro
Fri Mar 15, 2013 2:39 pm
Forum: RouterBOARD hardware
Topic: New Hardware! - EU MUM 2013
Replies: 54
Views: 20039

Re: New Hardware! - EU MUM 2013

Great Job!! for me that I liked the RB912G OUTDOOR-- (have metal shield?), R11E-HPND- ( Maybe someday, you can put in 433 dual core) CRS But, were in debt. a more directional antenna cpe +21 db. :( SXT HG (just out of curiosity Why do that much work to making equipment with just 1db more? ) Sorry my...
by helectro
Thu Feb 21, 2013 3:43 am
Forum: RouterBOARD hardware
Topic: SXT Lite?
Replies: 48
Views: 31328

Re: SXT Lite?

that good news lite products, but we need the AP, because the SXTG-5HnD has 32MB RAM 400MHz CPU speed when the CPU has Lite5 SXT cpe speed 600MHz 64MB RAM
so that the CPE has better performance than AP!
I guess we should be coming soon new products
by helectro
Thu Feb 21, 2013 3:37 am
Forum: RouterBOARD hardware
Topic: DualCore cpus and No-inovation in Mikrotik hardware....
Replies: 3
Views: 1019

Re: DualCore cpus and No-inovation in Mikrotik hardware....

Many of us are waiting for devices like rb433ah, rb2011, rb450g with dualcore or 2x faster CPUs....3 years and more and no change....Why? I have many 433AH with more than 4 years working very well, I want to change only the backbone, just for tranquility that already have been working on, and I hav...
by helectro
Sun Feb 10, 2013 4:44 am
Forum: RouterBOARD hardware
Topic: Routerboard Hardware wish list
Replies: 61
Views: 12803

Re: Routerboard Hardware wish list

+1 For higher gain SXT (25dBi).

Would also love a 16 port GB POE switch/router otherwise I am going to have to settle for tough switches.
+1
by helectro
Wed Nov 07, 2012 2:04 am
Forum: RouterBOARD hardware
Topic: Wanted - New hardware from MikroTik
Replies: 46
Views: 10426

Re: Wanted - New hardware from MikroTik

I agree with WirelessRudy. We need a CPE with more gain (like nanoBridge 25dB) Also in the kit, we need a simple serious bracket to adjust the vertical tilt. The poe included would be better with a integrated led (for check the eletrical presence) If possible a version with shield (price high .. ob...
by helectro
Wed Nov 07, 2012 1:23 am
Forum: General
Topic: v6 RC2 released
Replies: 98
Views: 30212

Re: v6 RC2 released

rb750 128 HDD this is real or is it a bug?
by helectro
Wed Sep 26, 2012 10:37 pm
Forum: General
Topic: v5.20 released
Replies: 113
Views: 38005

Re: v5.20 released

I update one 493AHG, now I can not add an APC ups, please someone could send me the link where you can download 5.19
Thanks for your help
by helectro
Mon Sep 03, 2012 6:11 am
Forum: General
Topic: v5.20 released
Replies: 113
Views: 38005

Re: v5.20 released

Beware rb450g just upgraded one of the version 4.17 to version 5.20 and stopped responding, this team is at 52km away, on a mountain to raise in 4x4
sorry for my bad English
by helectro
Tue Aug 28, 2012 4:09 pm
Forum: RouterBOARD hardware
Topic: MUM Dubai new products
Replies: 16
Views: 3277

Re: MUM Dubai new products

I hope to see soon something like AirMax NanoBridge M5-22 with similar price :)

Giuseppe
+1 or one sxt with 25dB
by helectro
Wed Aug 22, 2012 4:03 pm
Forum: RouterBOARD hardware
Topic: P Throughput not displayed in NV2 mode
Replies: 2
Views: 732

Re: P Throughput not displayed in NV2 mode

same problem 433ah 5.20 and omnitik and sxt, Although not a major problem'm used to measure the quality of link with

P Throughput
by helectro
Sat Jun 30, 2012 6:49 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 54548

Re: RB750UP - Issue

recently installed my first 750UP with 5.18, and evidence on the table that works great with a 433ah +2 r52n and a rocket M5 old, but when attaching a new rocket with mac address 00:27: the new rocket restarts constantly someone can verify if the new rocket are the some the problem, that I have one ...
by helectro
Sat Jun 02, 2012 3:57 am
Forum: General
Topic: Problem with Dell PowerEdge 1750
Replies: 1
Views: 572

Re: Problem with Dell PowerEdge 1750

the problem is scsi disks, I have a worked well for over 2 years Dell SC1425 with SATA disk
by helectro
Sat May 12, 2012 5:25 am
Forum: RouterBOARD hardware
Topic: SXT-5HPnD
Replies: 14
Views: 5027

Re: SXT-5HPnD

http://routerboard.com/RBSXT-5HPnD

Now we are moving.

Waiting for SEXTANT with the same output power ! :D
Mikrotik,
23dbi antenna and metallic enclosure please. Fedup with plastic. 16 dbi with that much power is a low requirement. High antenna gain is needed more. Sextant is a bit short.
+1
by helectro
Sat Apr 21, 2012 11:33 pm
Forum: RouterBOARD hardware
Topic: Downgrade on RB 750GL 5.7 to 4.17 (FAIL)
Replies: 13
Views: 3574

Re: Downgrade on RB 750GL 5.7 to 4.17 (FAIL)

make sure you are connected to port 1
by helectro
Wed Mar 07, 2012 5:04 am
Forum: General
Topic: wireless performance
Replies: 3
Views: 649

Re: wireless performance

hi, Ignacio something must be wrong, I have a 30Km link XR5+ant29 db +433AH in 30Mbps
by helectro
Mon Oct 31, 2011 2:28 pm
Forum: RouterBOARD hardware
Topic: Restart RB1200 every day, aleatory
Replies: 44
Views: 10164

Re: Restart RB1200 every day, aleatory

the 433AHU
now is connected by jack a dc power supply 24V/1A
what happens if connect a POE and also let the current through the jack

be burned?
or work as DC BACKUP?

Sorry my poor English
by helectro
Mon Oct 31, 2011 2:29 am
Forum: RouterBOARD hardware
Topic: Restart RB1200 every day, aleatory
Replies: 44
Views: 10164

Re: Restart RB1200 every day, aleatory

routerboard: yes
model: 433UAH
serial-number: 1E44019DB2E6
current-firmware: 2.29
upgrade-firmware: 2.29

Same Problem reboot cause 1 every 2 hour aprox!!

routerOS 5.5

any idea?
by helectro
Tue Aug 30, 2011 2:07 am
Forum: RouterBOARD hardware
Topic: RouterBoard USB port not active?
Replies: 39
Views: 20803

Re: RouterBoard USB port not active?

I had some time to play with my 3.3VDC idea and it worked! A simple jumper from the 3.3VDC pin to the USB pin was all it took to get the RB493G to recognize the APC UPS. So, it looks like all our RB493G routers will be getting this modification in order for our APC UPS monitoring script to work. Do...
by helectro
Tue Jun 21, 2011 5:02 pm
Forum: RouterBOARD hardware
Topic: RB 750 Problem capacitor Fix
Replies: 2
Views: 4951

Re: RB 750 Problem capacitor Fix

You're a lifesaver! Haven't backed up the configuration and vpn certificates, I don't know what I would do without you. Changing these capacitors from another RB750 made the trick flawlessly. Btw. new RB750's doesn't have these capacitors anymore. thank you is a pleasure to hear that someone else h...
by helectro
Fri Jun 17, 2011 6:10 pm
Forum: General
Topic: Btest Error in direction when placed both way!!
Replies: 5
Views: 711

Re: Btest Error in direction when placed both way!!

see what I mean (both way wrong and one way is OK)
by helectro
Fri Jun 17, 2011 5:56 pm
Forum: General
Topic: Btest Error in direction when placed both way!!
Replies: 5
Views: 711

Re: Btest Error in direction when placed both way!!

Where do you see that in your screenshot? It shows "arrow down" (download), and in the incoming column in DU, at 35Mbps. That's RX, received. The router shows 35Mbps TX at the same time.
is correct but shows btest tx?
btw! sorry for my little English
by helectro
Fri Jun 17, 2011 5:36 pm
Forum: General
Topic: Btest Error in direction when placed both way!!
Replies: 5
Views: 711

Re: Btest Error in direction when placed both way!!

thank fewi for you answer

When Btst from the pc shows tx in the router should show rx, the error is (on the pc TX 30 mbps and router TX 30 mb ) is that the error is equal to pc route TX TX
by helectro
Fri Jun 17, 2011 5:18 pm
Forum: General
Topic: Btest Error in direction when placed both way!!
Replies: 5
Views: 711

Btest Error in direction when placed both way!!

Error in direction when placed both way, when he says rx is actually is reality tx, and vice versa, testing Windows 7 when it is in one direction for both rx and tx is ok
by helectro
Mon Nov 29, 2010 10:32 pm
Forum: General
Topic: Feature Request: Winbox for BlackBerry (crazy but effective)
Replies: 44
Views: 27898

Re: Feature Request: Winbox for BlackBerry (crazy but effect

Hi surfertim, me to interesting to be beta tester or even developer thank
by helectro
Fri Oct 15, 2010 6:23 am
Forum: RouterBOARD hardware
Topic: Dead RB750?
Replies: 10
Views: 3154

Re: Dead RB750?

by helectro
Fri Oct 15, 2010 5:52 am
Forum: General
Topic: All Ethernet Interfaces show 'R' -running no matter what
Replies: 6
Views: 3559

Re: All Ethernet Interfaces show 'R' -running no matter what

Thank fewi Now is clear for me
:)
by helectro
Sun Oct 10, 2010 10:35 pm
Forum: RouterBOARD hardware
Topic: SolarTik
Replies: 71
Views: 17009

Re: SolarTik

by helectro
Thu Oct 07, 2010 2:30 am
Forum: Beginner Basics
Topic: Ethernet Interfaces show "R" running even with no cable on
Replies: 9
Views: 1625

Re: Ethernet Interfaces show "R" running even with no cable

Thank Fewi
yes i have many x86 but i dont Know where put this comand wrote
in terminal interface ether and no see where??
by helectro
Wed Oct 06, 2010 5:51 am
Forum: RouterBOARD hardware
Topic: RB 750 Problem capacitor Fix
Replies: 2
Views: 4951

RB 750 Problem capacitor Fix

All LED lights on without any Cable
change the capacitors and FIX

http://www.flickr.com/photos/54467413@N ... 7794/show/
by helectro
Wed Oct 06, 2010 5:24 am
Forum: Beginner Basics
Topic: Ethernet Interfaces show "R" running even with no cable on
Replies: 9
Views: 1625

Re: Ethernet Interfaces show "R" running even with no cable

If set to no, what the routerboard will do if the connection is fail? i was thinking this possible can solve the ethernet halt issue or not. Hi where put No the options is /interface ethernet> .. : blink disable enable find monitor reset-counters set / mirror comment edit export get print reset-mac
by helectro
Tue Jun 29, 2010 2:27 am
Forum: General
Topic: excessive traffic, can't block it!
Replies: 3
Views: 744

Re: excessive traffic, can't block it!

bafh appreciate the help and had tried that but it did not work with continuous traffic from that ip to the wan of my MT I have not managed to block traffic in Rx and before applying these rules and the cpu was at 100% I had to disconnect the cable port to prove, with several rules including Mt try ...
by helectro
Mon Jun 28, 2010 1:33 am
Forum: General
Topic: excessive traffic, can't block it!
Replies: 3
Views: 744

excessive traffic, can't block it!

Hi guys, appreciate any hint I have an incoming traffic to the public IP address of Mt I could not block I put a quee to the source IP address 89.28.59.104 and 4 put firewall rules in the input and output foward even I have 2,5 Megas in RX from this ip with many packages of 122bps PD inbound ip ping...