Community discussions

MUM Europe 2020

Search found 6 matches

by dzeisons
Wed May 31, 2017 5:20 pm
Forum: Beginner Basics
Topic: Layer 7 facebook block
Replies: 29
Views: 148808

Re: Layer 7 facebook block

Hi!
But is it possible to make regexp to work only for specific file, for example www.mysite.com/something.php ???
So the main site is working, but something.php - not.
by dzeisons
Mon Mar 25, 2013 10:51 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021107

Re: CLOUD CORE ROUTER

Can any of you provide us remote access to a router with this issue, especially where management eats more than one core to 100% ? Email support please with SSH details.
Where to send?
by dzeisons
Mon Mar 25, 2013 9:06 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021107

Re: CLOUD CORE ROUTER

Can you guys close winbox and connect with SSH to confirm if Winbox is not causing the issue? Few minutes after i closed winbox, CPU load still is 50% Does that mean that half of your cores are loaded, or one core is at 50% ? Eight cores are at 100%, remaining eight cores 0-2% Yesterday it was abou...
by dzeisons
Mon Mar 25, 2013 8:58 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021107

Re: CLOUD CORE ROUTER

Can you guys close winbox and connect with SSH to confirm if Winbox is not causing the issue?
Few minutes after i closed winbox, CPU load still is 50%
by dzeisons
Mon Mar 25, 2013 8:29 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021107

Re: CLOUD CORE ROUTER

I have the following problems on CCR1016: 1. As i read earlier, i'm not the only, who have a problem with CPU load on management. Version rc12. Winbox was opened all the time. 2. In two different places (two different configurations, two different IS Providers, CCR1016: rc11 and rc12) i have a probl...
by dzeisons
Wed Mar 20, 2013 2:29 pm
Forum: General
Topic: IPSEC after Internet connection restore
Replies: 0
Views: 327

IPSEC after Internet connection restore

We have main office with servers etc. and branch offices with only workstations. Permanently we are experiencing problems with our IPSEC tunnels after internet connection failure. After the internet connection is restored, IPSEC tunnel is reestablished, but we can't connect to the main office server...