Community discussions

Search found 74 matches

by kraic
Wed Sep 26, 2018 9:50 am
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

Re: CRS VLAN tagging interesting problem

Yes, UNIFIs are working, but they do not getting address automatically. Bigger problem is that devices on same VLAN can't see each other
by kraic
Tue Sep 25, 2018 10:54 am
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

Re: CRS VLAN tagging interesting problem

I'm lost. In none of your configurations I could find any access port for VLAN 102 - all ports of VLAN 102 are tagged on all three Ormars. Which implies that the Unifi devices connected to ether1 and ether2 of Ormar 1 must use VLAN 102 tagged, is that true? If not, I have no idea how they could hav...
by kraic
Mon Sep 24, 2018 2:56 pm
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

Re: CRS VLAN tagging interesting problem

So You think that should be done on Glavni ormar CRS 212 too ? From the Hand written sheme, UBNT USG can't see UNIFIs.. so You think that is the problem with VLAN 102, which is for UNIFIs ? For me it was logical that I don't need Routes, but on each port I have internet connection, but devices can't...
by kraic
Mon Sep 24, 2018 2:13 pm
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

Re: CRS VLAN tagging interesting problem

I had to finish this VLAN=106 on this CRS, because radio devices connected on Ormar 1 and Ormar 2 are not-compatible with VLAN tagging at all. I Can't ping devices on same VLAN between these locations
by kraic
Mon Sep 24, 2018 10:34 am
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

Re: CRS VLAN tagging interesting problem

Anyone ? Ormar 1 and Ormar 2 are connected to Glavni ormar.. do I have to route something ? CRS212 /interface ethernet set [ find default-name=sfp1 ] auto-negotiation=no master-port=ether1 set [ find default-name=sfp2 ] auto-negotiation=no master-port=ether1 set [ find default-name=sfp3 ] auto-negot...
by kraic
Fri Sep 21, 2018 3:20 pm
Forum: General
Topic: CRS VLAN tagging interesting problem
Replies: 12
Views: 886

CRS VLAN tagging interesting problem

Hello, Can somebody check what is wrong with this configuration. USG is giving addresses and VLAN-s,on each port on CRS 226 I have internet, but non of devices can communicate to each other. What to do ?
by kraic
Fri Aug 10, 2018 5:20 pm
Forum: RouterBOARD hardware
Topic: CCR1009 + RBFTC11 + DSL modem
Replies: 8
Views: 1154

Re: CCR1009 + RBFTC11 + DSL modem

Patchord was bad, and it works now. It works with and without autoneg.
Thank you
by kraic
Wed Aug 01, 2018 10:25 pm
Forum: RouterBOARD hardware
Topic: CCR1009 + RBFTC11 + DSL modem
Replies: 8
Views: 1154

Re: CCR1009 + RBFTC11 + DSL modem

Thank you for your answer. I did upgrade, don't worry. I use MT for 8 years. I made 10 optic links, and CRS Vlan tunneling, on this project. But on this link, I have to use this RbFTC11 and connect it to CRS212 to Sfp port, a and I used already 31DLC20D modules, and I'm using them here on this link ...
by kraic
Wed Aug 01, 2018 6:42 pm
Forum: RouterBOARD hardware
Topic: CCR1009 + RBFTC11 + DSL modem
Replies: 8
Views: 1154

Re: CCR1009 + RBFTC11 + DSL modem

Thank you. I have same 31DLC20D modules on both sides.. I did auto neg= off, Flow=auto, Speed=1G, Full duplex=yes ..
https://ibb.co/kBUftz
https://ibb.co/m9MtDz
https://ibb.co/gYjftz

What can I try ..something else? Is there way to check if it works except Cable test?
by kraic
Wed Aug 01, 2018 1:59 pm
Forum: RouterBOARD hardware
Topic: CCR1009 + RBFTC11 + DSL modem
Replies: 8
Views: 1154

Re: CCR1009 + RBFTC11 + DSL modem

I'm trying to connect CRS212 over optical cable with Rb FTC11 using 35LC20D modules. I can't get link ok at all. Tried to turn off auto neg.
Please help
by kraic
Tue Aug 22, 2017 10:34 pm
Forum: General
Topic: VLAN Q-in-Q mikrotik
Replies: 3
Views: 1879

Re: VLAN Q-in-Q mikrotik

Yeah, I managed to set two CRS between UBNT Gateway and UniFi but it works only for 30 seconds and after that UniFi AP disconnects all the time. It seems that untagged traffic is not passing and it just disconnects.
by kraic
Sun Aug 20, 2017 2:57 pm
Forum: General
Topic: VLAN Q-in-Q mikrotik
Replies: 3
Views: 1879

Re: VLAN Q-in-Q mikrotik

Need some help. I'm in a little hurry.
Thank You
by kraic
Sun Aug 20, 2017 2:21 pm
Forum: General
Topic: CRS VLAN tagged / untagged (trunk)
Replies: 7
Views: 15396

Re: CRS VLAN tagged / untagged (trunk)

I'm trying to set up next thing. On UBNT Gateway I created 2 LAN networks 192.168.1.0/24 with VLAN ID=1 and 192.168.2.0/24 with VLAN ID=2. Final destination are 20 devices of UniFi. Between these devices I have CRS212 and CRS226 connected with optic cabel. Direct connection of Ubnt GW and UniFi work...
by kraic
Sat Aug 19, 2017 7:38 pm
Forum: General
Topic: VLAN Q-in-Q mikrotik
Replies: 3
Views: 1879

VLAN Q-in-Q mikrotik

Hello, i need some help. I'm trying to set up next thing. On UBNT Gateway I created 2 LAN networks 192.168.1.0/24 with VLAN ID=1 and 192.168.2.0/24 with VLAN ID=2. Final destination are 20 devices of UniFi. Between these devices I have CRS212 and CRS226 connected with optic cabel. Direct connection ...
by kraic
Fri May 13, 2016 8:38 pm
Forum: Wireless Networking
Topic: Best way to limit wireless dinamic users to 5M
Replies: 9
Views: 1245

Re: Best way to limit wireless dinamic users to 5M

I found the best way is to make dynamic Queues using this script, that is pasted in ip/dhcp-server/ DHCP and double click on your DHCP server. In box named lease-script just put: _______________________________________ #Lease to Simple Queues #V.1 By Virtual IT Export :local queueName "kraicClient- ...
by kraic
Tue May 10, 2016 11:31 pm
Forum: Wireless Networking
Topic: Best way to limit wireless dinamic users to 5M
Replies: 9
Views: 1245

Re: Best way to limit wireless dinamic users to 5M

Yeah, I did everything same but nothing. How important is to setup maxlimit provided by my ISP, and how to set limit if I sometimes have 200 users and sometimes 500 users. /ip firewall mangle add action=mark-connection chain=forward new-connection-mark=NET1-CM src-address=192.168.80.0/24 add action=...
by kraic
Mon May 09, 2016 2:04 pm
Forum: Wireless Networking
Topic: Best way to limit wireless dinamic users to 5M
Replies: 9
Views: 1245

Re: Best way to limit wireless dinamic users to 5M

Do I need packet marking in ip/firewall ?
Or this is working without it ?

Ty
by kraic
Mon May 09, 2016 1:07 pm
Forum: Wireless Networking
Topic: Best way to limit wireless dinamic users to 5M
Replies: 9
Views: 1245

Re: Best way to limit wireless dinamic users to 5M

Ok. Thank you. Can you make a copy of your export file where I can see firewall rools and queue tree for this example.
by kraic
Fri May 06, 2016 5:28 pm
Forum: Wireless Networking
Topic: Best way to limit wireless dinamic users to 5M
Replies: 9
Views: 1245

Best way to limit wireless dinamic users to 5M

Hello,
what is the best way to limit 500 users in one hotel, where there is one CCR that gives DHCP addresses, and everything is bridged. Users are dinamic, changing all the time APs and DHCP addresses every 2 hours.
I don't wanna use Hotspot.
I tried PCQ, but not working so far.
Thank You
by kraic
Mon Feb 29, 2016 4:22 pm
Forum: Wireless Networking
Topic: Nv2 or nstream - better for video ?
Replies: 5
Views: 1137

Re: Nv2 or nstream - better for video ?

So you suggest to stay on nv2 for p2p link.
I tried ac but it takes a lot of freq. chanel width so I stayed on N
by kraic
Sat Feb 27, 2016 12:00 am
Forum: Wireless Networking
Topic: Nv2 or nstream - better for video ?
Replies: 5
Views: 1137

Nv2 or nstream - better for video ?

Can anybody say which protocol is better for videos, youtube etc.
Is there differences?
I use nv2 for p2p links and for p2mp.
I wanna know if changing links from nv2 to nstream I can expect enhances in video traffic?
by kraic
Wed Oct 14, 2015 10:17 am
Forum: Wireless Networking
Topic: Painting the sxt devices ?
Replies: 2
Views: 929

Painting the sxt devices ?

I have a specific client who wish to place the APs in such a way they fit the current street light cases, which are - black. So I thought I could maybe paint the cases of APs to make them "fit" in the picture. Is it a bad idea, performance wise?
by kraic
Mon Oct 12, 2015 2:27 pm
Forum: Wireless Networking
Topic: max nv2 clients
Replies: 6
Views: 1636

Re: max nv2 clients

Thank you. I just put another sxt and set it like another AP with same direction. I moved 20 clients to new AP,and it seems that this helps. So what is the real maximum client number on ideal conditions on nv2?
Should I use nstream instead ?
by kraic
Mon Sep 28, 2015 11:35 pm
Forum: Wireless Networking
Topic: max nv2 clients
Replies: 6
Views: 1636

max nv2 clients

Hello, I have read somewhere, that on one nv2 AP, I can connect 100 clients with good signals, and that will work. My experience: I use SXT SA ac for AP, using nv2, there are 60clients, all client signals are -55 to -65, I, using 20MHz channel and nv2 security, all clients are sxt Lite5, client pack...
by kraic
Fri Apr 17, 2015 1:02 pm
Forum: General
Topic: Sample Installations - Sticky Please
Replies: 230
Views: 136730

Re: Sample Installations - Sticky Please

Image

100+ users nv2, 20/40MHz, works well
by kraic
Fri Apr 17, 2015 12:13 pm
Forum: General
Topic: Some routes missing ?
Replies: 1
Views: 311

Re: Some routes missing ?

Solved. UAC on win7 was making problems.
Ty
by kraic
Sat Mar 21, 2015 5:25 pm
Forum: General
Topic: Some routes missing ?
Replies: 1
Views: 311

Some routes missing ?

Hello, I have MT 2011 as gateway on address 192.168.88.1., and it uses NAT from PublicIP to network 88.0/24 Network is 88.0/24 I have few SXT 5 ac as AP, on same network 88.0 Users are on same network 88 (DHCP Clinet on wlan), and they have NAT, from 88 to some irrelevant network. My dude is on addr...
by kraic
Sat Mar 21, 2015 5:20 pm
Forum: General
Topic: Winbox 3 RC
Replies: 639
Views: 123988

Re: Winbox 3 RC

Crashes all time
by kraic
Fri Feb 27, 2015 9:57 am
Forum: Wireless Networking
Topic: NV2 ptmp- best MCS and rates
Replies: 1
Views: 878

NV2 ptmp- best MCS and rates

Hello, I have bought 4 SXT ac, and planing using it as one AP to cover 120 degrees. I worked with nv2 a lot before, for links from 1km to 55km. Now I wonna use it on ptmp. What suggestions can You give me, for best results. Maybe some rate settings, TDMA settings, burst time, some chains settings. ?...
by kraic
Fri Feb 27, 2015 9:54 am
Forum: General
Topic: Feature requests
Replies: 1160
Views: 208113

Re: Feature requests

background scan please
by kraic
Fri Feb 27, 2015 9:44 am
Forum: General
Topic: Feature request: Background wireless scanning
Replies: 13
Views: 3871

Re: Feature request: Background wireless scanning

Yes, +1. Background scan would be nice. If station can scan, and not disconnect from AP
by kraic
Fri Feb 27, 2015 9:15 am
Forum: Wireless Networking
Topic: NV2 Real life PTMP migration and stability
Replies: 162
Views: 38864

Re: NV2 Real life PTMP migration and stability

Hello, I have bought 4 SXT ac, and planing using it as one AP to cover 120 degrees. I worked with nv2 a lot before, for links from 1km to 55km. Now I wonna use it on ptmp. What suggestions can You give me, for best results. Maybe some rate settings, TDMA settings, burst time, some chains settings. ?...
by kraic
Fri Feb 06, 2015 9:24 am
Forum: Wireless Networking
Topic: SXT SA experience ?
Replies: 15
Views: 3423

Re: SXT SA experience ?

plisken this is good. thank You.
Any experiences with SXT AC and using it on hills, near thunders. Does it die easy or not ? I'm planing to use it all over my network.
by kraic
Tue Nov 25, 2014 3:41 pm
Forum: Wireless Networking
Topic: can RB be Hotspot client ??
Replies: 6
Views: 1119

Re: can RB be Hotspot client ??

Yes ? But how? Bridge wont work DHCP client, DHCP server, NAT wont work What's third option ? Thank You both of these should work. what is the result when you try a webpage from the LAN? nothing happens. On smartphone or laptop it opens hotspot login, but via MT it just says "No internet connection...
by kraic
Tue Nov 25, 2014 3:28 pm
Forum: Wireless Networking
Topic: can RB be Hotspot client ??
Replies: 6
Views: 1119

Re: can RB be Hotspot client ??

nothing happens. On smartphone or laptop it opens hotspot login, but via MT it just says "No internet connection". I tried closing browser and re-opening but nothing is there.
by kraic
Tue Nov 25, 2014 3:17 pm
Forum: Wireless Networking
Topic: can RB be Hotspot client ??
Replies: 6
Views: 1119

Re: can RB be Hotspot client ??

Yes ? But how?
Bridge wont work
DHCP client, DHCP server, NAT wont work
What's third option ?
Thank You
by kraic
Tue Nov 25, 2014 1:20 am
Forum: Wireless Networking
Topic: can RB be Hotspot client ??
Replies: 6
Views: 1119

can RB be Hotspot client ??

Can it be hotspot client and how???
by kraic
Sun Nov 23, 2014 6:32 pm
Forum: Wireless Networking
Topic: SXT as hotspot client ? Help
Replies: 2
Views: 952

Re: SXT as hotspot client ? Help

Nobody ??
by kraic
Sat Nov 22, 2014 6:08 pm
Forum: Wireless Networking
Topic: SXT as hotspot client ? Help
Replies: 2
Views: 952

SXT as hotspot client ? Help

Hello, I have new hotspot network in city and I use my password on laptop and cellphone and it works good. But I wonder, can I use SXT or NanostationM5 to be hotspot client and so I can set my Dlink router behind SXT or Nanostation to cover my house ?? Can RB be hotspot client and how ?? Network is ...
by kraic
Tue Nov 18, 2014 3:47 pm
Forum: Wireless Networking
Topic: SXT SA experience ?
Replies: 15
Views: 3423

Re: SXT SA experience ?

very nice,,thanks for answers :-)
by kraic
Wed Nov 12, 2014 1:47 pm
Forum: Wireless Networking
Topic: SXT SA experience ?
Replies: 15
Views: 3423

Re: SXT SA experience ?

Noone has used it ?
by kraic
Wed Nov 12, 2014 1:47 pm
Forum: Wireless Networking
Topic: SXT SA experience ?
Replies: 15
Views: 3423

Re: SXT SA experience ?

Noone has used it ?
by kraic
Tue Oct 28, 2014 7:41 pm
Forum: Wireless Networking
Topic: How many SXT clients on 1 Basebox with dualpole sector & nv2
Replies: 14
Views: 3751

Re: How many SXT clients on 1 Basebox with dualpole sector &

i do not understand how u can connect so many. At my place i use 3 - base box on my tower and a few groove metal and some NS5. My basebox AP's cannot handle more than 10 clients and a total bandwidth of 6-8 mbps. Latency starts to go very high. I hv tried to lower data rates as per clients requirem...
by kraic
Tue Oct 28, 2014 4:40 pm
Forum: Wireless Networking
Topic: SXT SA experience ?
Replies: 15
Views: 3423

SXT SA experience ?

What is Your experience with SXT SA devices? What distance can they cover? Is 14dB antenna bad ? Are they 90x90 deg. (x-axe x y-axe)... or 90deg.is ode axe and other axe is smaller deg.range? How many client device they can handle and on what speed? I'm thinking to change all sector and CM9 and 433 ...
by kraic
Wed Oct 15, 2014 7:30 pm
Forum: Wireless Networking
Topic: How many SXT clients on 1 Basebox with dualpole sector & nv2
Replies: 14
Views: 3751

Re: How many SXT clients on 1 Basebox with dualpole sector &

OK thank You. So far I have 10 sxt... and I tested AP from 3.5km using SXT lite5 and I achieved 55Mbps with nv2, 20MHZ channel, and stabile ping.. I'm more than Happy :-)
by kraic
Fri Oct 10, 2014 6:58 pm
Forum: Wireless Networking
Topic: How many SXT clients on 1 Basebox with dualpole sector & nv2
Replies: 14
Views: 3751

Re: How many SXT clients on 1 Basebox with dualpole sector &

OK thank You. Do You use nv2 QOS or some advances settings for that much users ? Thank You
by kraic
Tue Oct 07, 2014 7:02 pm
Forum: Wireless Networking
Topic: How many SXT clients on 1 Basebox with dualpole sector & nv2
Replies: 14
Views: 3751

Re: How many SXT clients on 1 Basebox with dualpole sector &

OK thanks. What clients signal range do You have ? on these 31 connected clients
by kraic
Mon Oct 06, 2014 8:59 pm
Forum: Wireless Networking
Topic: How many SXT clients on 1 Basebox with dualpole sector & nv2
Replies: 14
Views: 3751

How many SXT clients on 1 Basebox with dualpole sector & nv2

Can anybody says how many SXT clients can handle 1 Basebox with ubnt dualpole secor if I use nv2 ? How many clients should I be able to connect. Users are mostly 2-3Mbps packets, and I can bring 100Mbps on basebox, but how many clients can I connect on wireless. It depends on Basebox cpu or card's a...
by kraic
Tue Sep 16, 2014 9:35 pm
Forum: General
Topic: 7.0?
Replies: 44
Views: 12955

Re: 7.0?

I would like to see average ping or MAC ping on registration-table to each connected client :-)
maybe average for last 24H or similar
by kraic
Mon Sep 15, 2014 10:52 pm
Forum: The Dude
Topic: best nv2 settings on p2p 5GHz-A
Replies: 0
Views: 1165

best nv2 settings on p2p 5GHz-A

Do You use nv2 on p2p using 5GZh-A ? Can someone suggest some settings in wireless interfaces so nv2 on 5GHz-A can works fine ? Which modulations, HW, which signal level to achieve ?
All suggestions are welcome, except those that suggest to go to 5Ghz-N :-) ..
by kraic
Sat Sep 06, 2014 8:36 pm
Forum: General
Topic: [SOLVED] please solve 10Mbps ethernet problem
Replies: 7
Views: 4361

Re: please solve 10Mbps ethernet problem

It seems that after changing ethernet cable to new Cat7 Shielded with shielded module, port flapping vanished :-)
by kraic
Sat Aug 30, 2014 8:55 pm
Forum: Wireless Networking
Topic: WDS disconnects all time since I upgraded all RBs
Replies: 5
Views: 1058

Re: WDS disconnects all time since I upgraded all RBs

Yes but my links are 90% 5GHz-A, not N, and when I set up nv2 on that links most of them get higher ping, but Yes it seems that nv2 solve problem. what's Your opinion about A standard and nv2 together? Does anybody have any suggestion and settings that give better ping time on nv2 5GHz-A??

thank you
by kraic
Sat Aug 30, 2014 8:51 pm
Forum: The Dude
Topic: Latency on the Dude device icon- problem
Replies: 3
Views: 1481

Re: Latency on the Dude device icon- problem

OK thank You
by kraic
Tue Aug 26, 2014 8:33 pm
Forum: General
Topic: Rb2011LS keeps rebooting every hour
Replies: 3
Views: 893

Rb2011LS keeps rebooting every hour

Hello,
Does anybody has same problem ? My RB after upgrade to OS 6.18 and firmware 3.18 keeps rebooting all time. Processor is on around 20%, RAM around 25%, power is 24V 3A.
by kraic
Thu Aug 21, 2014 8:07 pm
Forum: The Dude
Topic: Latency on the Dude device icon- problem
Replies: 3
Views: 1481

Re: Latency on the Dude device icon- problem

I solved it by using this:
Ping: [round(array_element(ping(device_property("FirstAddress")), 0))] ms

but now I have 0ms, 16ms or 31ms on all devices. I have 130 RB's and all of them show 0, 16 or 31ms... Is this ok,, ad is this real ping ???
by kraic
Wed Aug 20, 2014 10:48 pm
Forum: The Dude
Topic: Latency on the Dude device icon- problem
Replies: 3
Views: 1481

Latency on the Dude device icon- problem

Hi, I tried to put latency " Ping: [ping(device_property("FirstAddress"))] ms " function on the icon of the devices on Dude, and I did it with this code that is shown up there.. but it shows me same ping for all devices. What should I do? Is there need for some extra actions ? I get same results on ...
by kraic
Sun Aug 17, 2014 1:08 pm
Forum: Wireless Networking
Topic: WDS disconnects all time since I upgraded all RBs
Replies: 5
Views: 1058

Re: WDS disconnects all time since I upgraded all RBs

Anybody has same problem ??
by kraic
Wed Aug 13, 2014 5:42 pm
Forum: Wireless Networking
Topic: WDS disconnects all time since I upgraded all RBs
Replies: 5
Views: 1058

Re: WDS disconnects all time since I upgraded all RBs

Grid is quite good for us for some links, but we use all kinds of antennas. Hardware are 433AH and r52 cards with 802.11 or nstream. Frequences are not close, area is not noisy. Problem is that this link and few other links were working good for few years..and now same cards, protocol, antennas havi...
by kraic
Wed Aug 13, 2014 12:53 am
Forum: RouterBOARD hardware
Topic: mANT30 PA - photo inside
Replies: 9
Views: 3688

Re: mANT30 PA - photo inside

mmm yeah, sorry my mistake. Thank You
by kraic
Sun Aug 10, 2014 2:32 pm
Forum: Wireless Networking
Topic: WDS disconnects all time since I upgraded all RBs
Replies: 5
Views: 1058

WDS disconnects all time since I upgraded all RBs

Can someone explain to me, which setting should I put to avoid these problems. Since I upgraded all my routers (RBs) to latest ROS v6.x I have problems with WDS, because it disconnects all time every few minutes. 90% of these wds links are my p2p from AP to AP and all of them are pretty good and sta...
by kraic
Sun Aug 10, 2014 1:37 pm
Forum: RouterBOARD hardware
Topic: mANT30 PA - photo inside
Replies: 9
Views: 3688

Re: mANT30 PA - photo inside

3 degrees cause 1 dB loss ... You wont even notice that loss at all :-) I'm gonna buy few couples for my network, and I believe that I will be satisfacted. Only thing that I would change is freq.range. It says that this antenna block 5.4GHz and lower and it's ok, but my network operate in high noisy...
by kraic
Mon Jul 28, 2014 6:37 pm
Forum: General
Topic: Winbox 3 beta
Replies: 243
Views: 120023

Re: Winbox 3

it's OK.. But for me it would be better if "Save button" and "Connect button" switch places.. what rest of you think ?
by kraic
Mon Jul 28, 2014 6:17 pm
Forum: General
Topic: [SOLVED] please solve 10Mbps ethernet problem
Replies: 7
Views: 4361

Re: please solve 10Mbps ethernet problem

RB1100x2AH firm:3.10 RouterOS 6.17
Having problem with
RB411GL firm:3.18 RouterOS 6.17
by kraic
Fri Jul 11, 2014 12:05 am
Forum: General
Topic: [SOLVED] please solve 10Mbps ethernet problem
Replies: 7
Views: 4361

[SOLVED] please solve 10Mbps ethernet problem

please solve 10Mbps ethernet problem because I have 7 Rb1100x2Ah and I have problems on 4 off them.. that's tooo bad.. please solve it..

All time it's going from 10 to 100 then to 1Gb and again to 10... driving us crazy :?
by kraic
Wed May 07, 2014 9:32 am
Forum: General
Topic: RB433AH dead after upgrade 4.17 -> 5.2
Replies: 9
Views: 1645

Re: RB433AH dead after upgrade 4.17 -> 5.2

You didn't have this issue with 433AH ?
by kraic
Mon May 05, 2014 11:30 pm
Forum: General
Topic: RB433AH dead after upgrade 4.17 -> 5.2
Replies: 9
Views: 1645

Re: RB433AH dead after upgrade 4.17 -> 5.2

Hello, I had few sudden deaths on RB433AH after upgrade on 6.12. routerOS. Can anybody tell me if there is way to make it works via serial cable or sth else. ? It boots, beeps but ethernets and wlans wont work ??
by kraic
Sun Jan 26, 2014 3:16 pm
Forum: Wireless Networking
Topic: Does fan cooler affect wirreless cards and wifi signal ?
Replies: 12
Views: 2733

Re: Does fan cooler affect wirreless cards and wifi signal ?

We have used 5 these cards till now, and put fans near them. And yeah, they are not hot now, doing their job very well.. thanks
by kraic
Sun Dec 01, 2013 10:40 pm
Forum: Wireless Networking
Topic: I want the best settings a distance of 30 km p2p
Replies: 15
Views: 6084

Re: I want the best settings a distance of 30 km p2p

best is:
20/40 above
nv2
0,4,12 chains
no-busy frequency
by kraic
Sun Dec 01, 2013 9:57 pm
Forum: Wireless Networking
Topic: Does fan cooler affect wirreless cards and wifi signal ?
Replies: 12
Views: 2733

Does fan cooler affect wirreless cards and wifi signal ?

I started using R5SHPn cards, but it heats a lot. I just wanna ask, do You use fans in outdoor cases ? Does fan affect on cards and signals ? Whats Your opinion? Thank You
by kraic
Tue Mar 12, 2013 9:38 pm
Forum: Wireless Networking
Topic: RB411GL as AP and NanoStationM5 for peers MIMO ??
Replies: 2
Views: 673

Re: RB411GL as AP and NanoStationM5 for peers MIMO ??

Only if you dont use NV2
It will work on MIMO standard ? Thank you

And what about if I want to connect STX to the ubiquity rocketM5 airmax standard?
Thank you




14.3.2013.
ap-ROCKETm5 Airmax disabled
client STX
40MHz channel width
Speed on btest 96.4Mbps
zer gut :-)
by kraic
Tue Mar 12, 2013 4:22 pm
Forum: Wireless Networking
Topic: RB411GL as AP and NanoStationM5 for peers MIMO ??
Replies: 2
Views: 673

RB411GL as AP and NanoStationM5 for peers MIMO ??

Is it possible to connect Mikrotik MIMO technology and Ubiquity technology in p2mp network ??
For example: if I use RB411 and r52hn card and dualpole sector for 802.11n and wanna connect NanostationM5s as clients?
Thank You
by kraic
Wed Oct 12, 2011 10:59 am
Forum: The Dude
Topic: Is it possible to move dude from one server to localhost
Replies: 1
Views: 1230

Is it possible to move dude from one server to localhost

Hello, Is it possible to move dude from one server to localhost and to keep all configuration files, maps,networks ?? I tried move all dude files, tried db.file only, tried export/import--but no effect Dude was on one server in local network on address 192.168.11.54 and I want to move it to localhos...
by kraic
Tue Oct 19, 2010 11:08 am
Forum: General
Topic: have traffic between two ports , but no traffic in ethernet
Replies: 0
Views: 331

have traffic between two ports , but no traffic in ethernet

Hello, i have problem with routing. It seems that there is traffic between two ports, but there is no traffic in the ethernet.. That means, that there is some traffic inside mikrotik device, and that traffic has no use for me. Did enybody have similar problem ? Or can anybody gives me some instructi...