Community discussions

MikroTik App

Search found 38 matches

by MediaWisp
Sat Jul 21, 2012 1:30 pm
Forum: General
Topic: Link Disconnection
Replies: 3
Views: 1333

Link Disconnection

Hello Guys, I submitted a link of 40 km ultilizzando 29 Duplex and radio antennas Jirous Ubiquiti SR71-15a-N wireless protocol streme 5600 and frequency of the link goes to the great I -60dB/-60dB signals with 100% CCQ therefore apparently a great link except that the same multiple times a day I go ...
by MediaWisp
Thu Apr 19, 2012 4:31 pm
Forum: RouterBOARD hardware
Topic: CPE SXT waterproof??
Replies: 4
Views: 2326

CPE SXT waterproof??

Hi, I wanted to submit an application by design on the CPE SXT, I bought one for testing and looking at it I realized that there are openings on the bottom which make it not completely impervious to splashes of water as rain and humidity , among other things I have done some tests with a sprinkler a...
by MediaWisp
Wed Aug 24, 2011 12:05 pm
Forum: General
Topic: attack
Replies: 1
Views: 783

attack

Hello Guys,

This morning I checked the log for an RB750 and I saw that someone has made attempts to gain unauthorized access via ssh always using different user, sending the log file attached.

What can I do?
by MediaWisp
Wed Jul 20, 2011 4:50 pm
Forum: General
Topic: System rebooted because of kernel failure
Replies: 0
Views: 626

System rebooted because of kernel failure

Hello Boys I have a problem on a station that I carry around for several months. Initially the station had installed a radio modules with 2 RB800 Ubiquiti SR71-15 as a power system I used a switching power supply 24V 6A battery that served as UPS, which gave me the problem was that every time the ca...
by MediaWisp
Sat Jul 16, 2011 5:57 pm
Forum: General
Topic: Date
Replies: 2
Views: 1585

Date

Hello Guys, I have a problem with date and time on all my cards, essentially every time a card is restarted for whatever reason, reset the date and time, doing what I can see things from the logs has happened but I can not tell when. I am on the log the date and time default is: Jan/02/2970 00:00. H...
by MediaWisp
Tue Apr 26, 2011 1:08 pm
Forum: Wireless Networking
Topic: Test for NV2
Replies: 7
Views: 2015

Re: Test for NV2

Since I did that link I effettuamo hundreds of hints, and all with negative results on the basis of this and other experiences from other wisp tell you that even the 802.11-N and NV2 are absolutely not good for long links distance.
by MediaWisp
Fri Apr 22, 2011 11:16 pm
Forum: Wireless Networking
Topic: Test for NV2
Replies: 7
Views: 2015

Re: Test for NV2

We can do all the tests you want, the reality is that the protocol 802.11-N is not indicated for long distances, I have reflected much wisp who told me that beyond 20 km N protocol is very unstable.
by MediaWisp
Sat Apr 16, 2011 2:12 pm
Forum: Wireless Networking
Topic: NV2 problems with the protocol is unstable
Replies: 1
Views: 645

NV2 problems with the protocol is unstable

I have a 38Km link between two points in sight, on site A I installed RB800 and radio module Ubiquiti SR71-15A, Site B I installed and radio module RB411AH Ubiquiti SR71-15A version firmware on both cards is 5.0 Stable. I conducted the tests and I noticed that as soon as active on both NV2 sides of ...
by MediaWisp
Sun Apr 10, 2011 10:49 am
Forum: Wireless Networking
Topic: Test for NV2
Replies: 7
Views: 2015

Test for NV2

Hello I did some testing on a 45 km link using the new protocols will I write the following results: on both sides have the following and hardware RB411AH --> Ubiquiti SR71-15 --> Jirous 29dB 3mt cable LMR-400 Config 1 Band: A 5GHz Wireless Protocoll: NV2 HT:Tx/RX 0 and Tx/RX 1 Frequence: 5430 Anten...
by MediaWisp
Mon Apr 04, 2011 1:00 am
Forum: Wireless Networking
Topic: lost connection, not polled for too long
Replies: 2
Views: 924

Re: lost connection, not polled for too long

Hy

Tx/RX Signal Strength: -65/-65 dBm
Tx/Rx CCQ:95/91%
SNR: 53dB
Equipment RB: RB411AH FW Ver 5.0 Stable
Equipment Radio:Ubiquiti SR71-15
Setting: Band 5Ghz A
Frequency 5500Mhz
Tx/Rx Rate: 54Mbp/24Mbps
Wireless Protocoll:nstreme
Mode:Station
HT TxChains =chain0
HT RxChains =chain0
by MediaWisp
Sun Apr 03, 2011 10:49 pm
Forum: Wireless Networking
Topic: lost connection, not polled for too long
Replies: 2
Views: 924

lost connection, not polled for too long

hello guys

I made a link between two points at 40 km, link goes down average every 30 minutes and log on I read the following message:
"lost connection, not polled for too long "
What does it mean?
by MediaWisp
Sat Apr 02, 2011 11:50 am
Forum: General
Topic: RouterOS 5.0 is out!
Replies: 153
Views: 29960

Re: RouterOS 5.0 is out!

Hello Petro I also have problems with NV2 seems very unstable both in terms of signal levels that the CCQ, if I work with nstreme the link is obviously more stable but also slower. Initially I used both the chain is 0 and the 1 (0 = Horizontal 1 = Vertical) also I had disconnection problems, but now...
by MediaWisp
Sun Mar 20, 2011 8:12 pm
Forum: General
Topic: non in Local ACL, by default accept
Replies: 3
Views: 2874

Re: non in Local ACL, by default accept

Ciao Renato,

Ho visto che sei italiano quindi se vuoi possiamo continuare il post in italiano...??!
by MediaWisp
Sun Mar 20, 2011 11:55 am
Forum: General
Topic: non in Local ACL, by default accept
Replies: 3
Views: 2874

non in Local ACL, by default accept

Hello Boys I have some serious problems of disconnection between two devices in visibility optics at a distance of 38Km on the one hand I installed RB411AH with ROS 5rc11 across RB800 with ROS 5rc11 on entrmbi NV2 devices is active, if I read the log I get out this error message: wlan2 00:00:43:34:3...
by MediaWisp
Sat Mar 19, 2011 5:58 pm
Forum: Wireless Networking
Topic: Old Version of Router OS
Replies: 9
Views: 3088

Re: Old Version of Router OS

where can I retrieve the version 5.0rc12?
by MediaWisp
Sat Mar 19, 2011 4:16 pm
Forum: Wireless Networking
Topic: Old Version of Router OS
Replies: 9
Views: 3088

Re: Old Version of Router OS

hy jtroybailey

how do I migrate from the 5rc11 to 5rc10?
by MediaWisp
Sat Mar 19, 2011 2:37 pm
Forum: Wireless Networking
Topic: Old Version of Router OS
Replies: 9
Views: 3088

Re: Old Version of Router OS

I do a downgrade because the v5.0rc11 is very unstable part radio ra
disconnects all the time I need to Rb411AH and for the RB800

Thanks
by MediaWisp
Sat Mar 19, 2011 2:27 pm
Forum: Wireless Networking
Topic: Problem with Router OS 5rc11
Replies: 0
Views: 406

Problem with Router OS 5rc11

Hello Guys,

I have always problems with the radio link and look at the chart you assessed
same, the measurements were made at a distance of 10 minutes
by MediaWisp
Sat Mar 19, 2011 2:11 pm
Forum: Wireless Networking
Topic: Old Version of Router OS
Replies: 9
Views: 3088

Old Version of Router OS

where can I retrieve the version of Router OS v5.0rc10 or v5.0rc9?

Thanks
by MediaWisp
Fri Mar 18, 2011 10:14 pm
Forum: Wireless Networking
Topic: Problem with 5rc11
Replies: 8
Views: 1242

Re: Problem with 5rc11

I still have serious problems with the radio link, I can not tell if it is a configuration problem or a firmware problem. What happens is that the link is very unstable going down there often for no reason I enclose some of my configuration screnshot maybe give me a Potet hand. The configuration is ...
by MediaWisp
Fri Mar 18, 2011 1:08 am
Forum: Wireless Networking
Topic: Problem with 5rc11
Replies: 8
Views: 1242

Re: Problem with 5rc11

I did not understand Can you explain?
by MediaWisp
Thu Mar 17, 2011 2:48 pm
Forum: Wireless Networking
Topic: Problem with 5rc11
Replies: 8
Views: 1242

Re: Problem with 5rc11

you think it might be a firmware problem?
by MediaWisp
Thu Mar 17, 2011 2:00 pm
Forum: Wireless Networking
Topic: Problem with 5rc11
Replies: 8
Views: 1242

Problem with 5rc11

Hello guys I updated my RB411 with the new beta firmwaree 5rc11 just that I continued disconnection of radio is, I see that you disconnect every 5 minutes and then reconnects, you think will be a firmware problem? or is it a configuration problem? I state that with this version 5rc10 what did not. P...
by MediaWisp
Tue Feb 22, 2011 3:39 pm
Forum: General
Topic: NV2
Replies: 1
Views: 708

NV2

Hello Guys I put up a link between two devices using the Protocol NV2 then maybe with a bit of calm will also pass some screenshot of the tests currently being fitted in RX 40Mbps and 37Mbps in some Both UDP RX I was wondering if you can give me some advice for optimize the protocol as working on th...
by MediaWisp
Sat Feb 12, 2011 4:26 pm
Forum: Wireless Networking
Topic: Link PtP
Replies: 0
Views: 431

Link PtP

Hello Guys, I have to make a point to point connection between two buildings at a distance of 6Km I'm using forms Ubiquiti ST71-15 and dual feed antennas, I wondering what the best configuration to be given to radio or better in what way should make them work to get the most performance? I thought a...
by MediaWisp
Thu Jan 13, 2011 11:31 am
Forum: General
Topic: Link Point-to-Point
Replies: 3
Views: 1128

Re: Link Point-to-Point

The distance is 25km and there is sight.
by MediaWisp
Thu Jan 13, 2011 1:10 am
Forum: General
Topic: Link Point-to-Point
Replies: 3
Views: 1128

Link Point-to-Point

I have to make a point to point radio link between two remote sites I need to make a link that has at least 50Mbps of trougphut what do you recommend?
by MediaWisp
Wed Jan 12, 2011 4:24 pm
Forum: General
Topic: Nstreme Dual VS Airmax TDMA Ubiquiti
Replies: 14
Views: 6889

Re: Nstreme Dual VS Airmax TDMA Ubiquiti

So you have not answered my question, I also know that Mikrotik has NV2.
by MediaWisp
Wed Jan 12, 2011 1:14 am
Forum: General
Topic: Nstreme Dual VS Airmax TDMA Ubiquiti
Replies: 14
Views: 6889

Nstreme Dual VS Airmax TDMA Ubiquiti

Hello Guys, Wanted to learn a subject that turns me on the head by several months, or to compare two different technologies to evaluate the merits and defects of both. The two technologies in question are dual Nstreme of Mikrotik and Airmax Ubiquiti of TDMA. What I refer you to our friends in the fo...
by MediaWisp
Tue Jan 11, 2011 2:32 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

Re: RB800 is Blocked

What do yuo check exactly?
What do you mean output?
which exit?
by MediaWisp
Mon Jan 10, 2011 5:20 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

Re: RB800 is Blocked

In the tests I powered the board with a PoE power supply with a 24V cable 5 mt.
Which exit should I measure??
by MediaWisp
Mon Jan 10, 2011 2:15 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

Re: RB800 is Blocked

no unfortunately I can not do this test, I found a cmq
guide on the site Mikrotik
http://www.mikrotik.com/download/share/ ... eatfix.pdf
to solve a problem of temperature.
Then I was advised to use power from 48V.
by MediaWisp
Mon Jan 10, 2011 2:00 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

Re: RB800 is Blocked

The RB800 is no longer accessible unit through winbox do it via ssh does not respond even to a ping.
While he works with only 2 XR5 cards work properly, you can only suffice to update the firmware?
by MediaWisp
Mon Jan 10, 2011 1:13 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

Re: RB800 is Blocked

The RB800 has 4 MiniPCI slots, during testing I inserted 2 XR5 Ubiquiti card configured with dual n-streme with this configuration and the card works fine, if I add another 2 XR5 Ubiquiti card always with the same configuration after a few minutes, the RB800 is in block, I have to turn off and on, t...
by MediaWisp
Sun Jan 09, 2011 9:38 pm
Forum: General
Topic: RB800 is Blocked
Replies: 12
Views: 2214

RB800 is Blocked

Hello Boys Last week I tried a bench with four radio modules RB800 XR5 Ubiquiti, I noticed that as long as everything works well with 2 modules, just I put the other two will block the card, I have to turn off and again. I tried everything, but there is no way, I also updated the firmware to version...
by MediaWisp
Mon Nov 01, 2010 1:59 pm
Forum: General
Topic: Radio
Replies: 3
Views: 652

Re: Radio

I bought a spectrum analyzer to make checks on radio stations, sometimes happen to have to do colegio directly controls the instrument to the radio module so I need a command that puts the module in transmission
by MediaWisp
Sun Oct 31, 2010 6:09 pm
Forum: General
Topic: Radio
Replies: 3
Views: 652

Radio

Hello guys

I acquiestato a RB 433 and I put on a radio Ubiquiti XR5,
I wanted to understand if it was possible to ensure that the radio should be in
transmission alone without being associated with any CPE.
Thanks
by MediaWisp
Sat Oct 30, 2010 2:20 pm
Forum: General
Topic: RF without association
Replies: 0
Views: 468

RF without association

Hello guys

I have a RB 433AH with the Ubiquiti XR5 radio, I need to
to ensure that the radio transmission goes in by itself without being
associated with any client you think is possible to do such a thing?