Community discussions

Search found 11 matches

by fenek96
Mon Jul 03, 2017 9:45 pm
Forum: SwOS
Topic: RB260GS and television
Replies: 4
Views: 1780

RB260GS and television

Hello. I stand before the switch selection to split the fiber optic cable into 4 apartments using already existing UTP cables in the building. Broadcast television and internet via VLAN's. I am thinking about RB260GS with SFPONU, but I read that there are some problems with multicast television.
by fenek96
Thu May 05, 2016 7:33 pm
Forum: Scripting
Topic: Problem with Fetch dst-path
Replies: 0
Views: 786

Problem with Fetch dst-path

I combined several scripts to create the automatic creation of backup settings mikrotiks . The Basic version is working properly . However, I would like all sort of catalogs and here there is a problem with the transfer of the file to a specific folder. Any suggestions ?I combined several scripts to...
by fenek96
Mon Apr 11, 2016 11:22 pm
Forum: The Dude
Topic: Web Server on ROS X86
Replies: 8
Views: 2117

Re: Web Server on ROS X86

I have applications on android which connects to the Dead and shows whether there are any problems on the network but connects to the web server pipes . Maybe it's time for the customer dude for android ?
by fenek96
Sun Apr 10, 2016 12:18 am
Forum: The Dude
Topic: Web Server on ROS X86
Replies: 8
Views: 2117

Web Server on ROS X86

Do you know anything about starting a web server for the dude on the machines with ROS . I have a x86 server is running ROS and unfortunately you can not or do not know where to run a web server . Previously, I had WindowsXP with a dude and a running web server . Regards
by fenek96
Thu Jan 22, 2015 12:55 am
Forum: The Dude
Topic: The Dude is dead. Move on.
Replies: 106
Views: 36635

Re: The Dude is dead. Move on.

Any information? Something new about The Dude?
by fenek96
Thu Oct 23, 2014 11:56 am
Forum: The Dude
Topic: RouterOS + Dude Web Interface problems...
Replies: 33
Views: 23915

Re: RouterOS + Dude Web Interface problems...

The installation does not work ROS WEB Access. Access is possible after installing the server on Windows :(
by fenek96
Sun Sep 14, 2014 1:16 pm
Forum: The Dude
Topic: The Dude is dead. Move on.
Replies: 106
Views: 36635

Re: The Dude is dead. Move on.

Any news related to The Dude? There are new and interesting things The Dude is standing there. May know something about the amendments to webserv? I have a CF card with ROS and does not want to put The Dude on Windows.
by fenek96
Tue Jul 08, 2014 7:56 pm
Forum: The Dude
Topic: The Dude is dead. Move on.
Replies: 106
Views: 36635

Re: The Dude is dead. Move on.

Capsman already running but dude nothing new. I am full of hope that it will continue to be developed, at the moment too much on the need to combine in order to adapt it to current needs. :)
by fenek96
Tue Jul 08, 2014 5:36 pm
Forum: The Dude
Topic: RouterOS + Dude Web Interface problems...
Replies: 33
Views: 23915

Re: RouterOS + Dude Web Interface problems...

Ctill no access to the internet on x86. Ros 6.15. dude 3.6 and 4beta3. Time to modernize or even a patch to fix.
by fenek96
Tue May 14, 2013 10:43 am
Forum: The Dude
Topic: DUDE SNMP error
Replies: 0
Views: 852

DUDE SNMP error

For a long time tire of dropping the connection information in the dude. Retrieving data after snmp is crashing and the data collected by routeros working properly. Dude (v4 beta 3) running on X86 Ros 6.0rc14, other versions of the dude and ROS also have this problem. Reload dude server does the tri...
by fenek96
Thu Jan 12, 2012 12:19 am
Forum: Scripting
Topic: Disappearing interfaces
Replies: 0
Views: 486

Disappearing interfaces

Hello. I have at home RB433 and for some time there is a problem with the disappearing radio interfaces and bridges (AP-Floor and AP-Ground Floor). I have two cards in B / G, the change in the same B and G do not give (change firmware also gives you nothing, firmware 2.18). Decays are in different t...