Community discussions

Search found 5 matches

by kermu
Sat Jan 28, 2017 6:17 pm
Forum: RouterBOARD hardware
Topic: Faulty RB2011UiAS-RM
Replies: 7
Views: 1263

Re: Faulty RB2011UiAS-RM

by kermu
Sun Oct 30, 2016 12:33 am
Forum: Wireless Networking
Topic: Mikrotik Spectrum Analyzer?
Replies: 10
Views: 7607

Re: Mikrotik Spectrum Analyzer?

This is on the linked page ( http://wiki.mikrotik.com/wiki/Manual:Spectral_scan ): "Currently, this feature is supported only for Atheros AR92xx, AR93xx and is NOT supported for Atheros 802.11ac chips (e.g. QCA98xx)." Open source driver (eth10k) support spectral scan for QCA98xx chipset family http...
by kermu
Wed Aug 10, 2016 8:17 pm
Forum: RouterBOARD hardware
Topic: RB2011 series epidemic
Replies: 7
Views: 1907

Re: RB2011 series epidemic

Hi All, In the last two weeks there has been three RB2011 series routers running ROS 6.35.2 dead. The symptoms: 1. If you plug a living ethernet cable to ports 1-5, the LED of port is flashing 2. The ports 6-10 are totally silent 3. The display is lighting fully white. 4. There is no beeps from the...
by kermu
Fri Sep 18, 2015 3:34 pm
Forum: RouterBOARD hardware
Topic: mumtiple init string in "Modem init" options in ppp interface
Replies: 1
Views: 1026

mumtiple init string in "Modem init" options in ppp interface

Is there a possible enter multiple init strings in "Modem init" options box in ppp interface ?
Especially I need two inits strings:
AT+CFUN=1
AT+COPS=1,0,"PLUS"
by kermu
Sun Sep 29, 2013 10:36 pm
Forum: Wireless Networking
Topic: QoS (SQ) in station-bridge not working
Replies: 0
Views: 387

QoS (SQ) in station-bridge not working

I noticed that when you turn on station-bridge mode simple queue does not work on APC (on wlan interface).
My ROS it 5.26.
It is a bug ?

Krzysztof