Community discussions

MUM Europe 2020

Search found 10 matches

by tsvgos
Sun Feb 26, 2017 3:55 pm
Forum: SwOS
Topic: RB260GS turned into dumb switch
Replies: 5
Views: 1108

Re: RB260GS turned into dumb switch

How do you manage to run dhcp client on this hardware ?
by tsvgos
Fri Feb 03, 2017 5:11 pm
Forum: RouterBOARD hardware
Topic: CCR1036 device
Replies: 1
Views: 470

CCR1036 device

Do you plan to release CCR1036-based device with 2 SFP+ ports and 8 SFP cages?
by tsvgos
Wed Jan 18, 2017 11:38 am
Forum: General
Topic: Firewall - Port are inactive in 6.38.1
Replies: 1
Views: 831

Firewall - Port are inactive in 6.38.1

Dear, After an upgrade mikrotik on x86 machine from 6.38 to 6.38.1, the firewall rules' port matcher becomes inactive in winbox. Firewall rule If I apply the rule from the enclosed screen previously applied port matcher is deleted. Setting the port matcher is working using the terminal. Same filed a...
by tsvgos
Tue Jan 03, 2017 10:32 pm
Forum: Forwarding Protocols
Topic: Multicast VLAN over a EOIP/IPSec tunnel
Replies: 7
Views: 3325

Re: Multicast VLAN over a EOIP/IPSec tunnel

You need IGMP snooping to limit the traffic passing through the bridge. Currently, Mikrotik does not support IGMP snooping.
To implement multicast routing you should at the sources ( the routing interface facing the multicast must be in the same logical segment as the source).
by tsvgos
Tue Jan 03, 2017 10:21 pm
Forum: General
Topic: VRF aware Multicast routing
Replies: 0
Views: 529

VRF aware Multicast routing

Do you plan to implement VRF aware Multicast routing over PIMv2 Protocol?
by tsvgos
Fri Jan 29, 2016 3:15 pm
Forum: Announcements
Topic: v6.34 [current] is released!
Replies: 91
Views: 23598

Re: v6.34 [current] is released!

The Dude server for Tile is not uploaded to server. When I click download icon it return me error 404.
by tsvgos
Mon Aug 24, 2015 11:08 pm
Forum: General
Topic: DHCP IP Configuration using radius
Replies: 0
Views: 381

DHCP IP Configuration using radius

Dear, I am using Free Radius with Mikrotik DHCP for Client Authorization. I experience the following issue: When I return Access-Accept with Framed-IP-Address attribute, the DHCP Server does not return the correct IP Setting. It puts only the IP address in the response. This way the auto configurati...
by tsvgos
Sun Jun 21, 2015 10:21 pm
Forum: SwOS
Topic: SwOS - host tab do not show VLAN id .
Replies: 9
Views: 3889

Re: SwOS - host tab do not show VLAN id .

Independent learning does not work for me. Strangely, when I set independent learning to yes. After reboot it becomes to no again. Current Software version is 6.29.1. This happens both on 2011UiAS-2HnD and 951Ui-2HnD. PS: I have done interesting discovery. The independent learning option works only ...
by tsvgos
Thu Jun 04, 2015 11:05 pm
Forum: SwOS
Topic: SwOS - host tab do not show VLAN id .
Replies: 9
Views: 3889

Re: SwOS - host tab do not show VLAN id .

I have 100+ deployed RB260GS. VLAN id does not show in host table. The same thing applies to Swich function in RB951, RB2011 and etc.
by tsvgos
Thu Dec 02, 2010 9:16 pm
Forum: General
Topic: Queues
Replies: 0
Views: 397

Queues

I have a simple queues: 0 X name="Queue1" target-addresses=x.x.x.x/32 dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=6 queue=ethernet-default/ethernet-default limit-at=52M/52M max-limit=52M/52M burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=ethernet-default...