Community discussions

MUM Europe 2020

Search found 26 matches

by blt
Tue Apr 21, 2009 9:47 am
Forum: General
Topic: What's new in 3.23
Replies: 23
Views: 2060

Re: What's new in 3.23

AHTES read again what CHUPAKA posted above ...
....and after the router will be upgrade automatically Normis ? This really unconfortable more than 20-30 routers ! Please make some patch we can upgrade to 3.23 easy.
by blt
Mon Apr 20, 2009 8:50 pm
Forum: General
Topic: What's new in 3.23
Replies: 23
Views: 2060

Re: What's new in 3.23

The upgrade again not work...
autoupgrade > refresh = nothing.

This not new :lol:
by blt
Sat May 31, 2008 11:02 pm
Forum: General
Topic: Problems GA-8I945GMF-RH + Intel® PRO/1000 MT
Replies: 2
Views: 819

Re: Problems GA-8I945GMF-RH + Intel® PRO/1000 MT

Hi! I have GA-8I945GMF-RH motherboard with Intel® PRO/1000 MT and try to use ROS on this hardware, but ethernet card don't work i try 2.9.51, 3.7, 3.10. With any version i see ethernet card. Link status and speed is ok, but ping or any other traffic don't pass. After several minutes under 3.7 or 3....
by blt
Wed May 07, 2008 7:07 am
Forum: Scripting
Topic: API question
Replies: 14
Views: 2679

Re: API question

Thank you agaon Ekkas ! :)

It's work.
by blt
Fri May 02, 2008 11:06 pm
Forum: Scripting
Topic: API question
Replies: 14
Views: 2679

Re: API question

Thak you Ekkas !

I not found HexToAscii function. Where found it ?
by blt
Thu May 01, 2008 1:08 am
Forum: Scripting
Topic: API question
Replies: 14
Views: 2679

Re: API question

Hello

Somebody could send me example in Delphi 7 ?

Thanks
by blt
Sun Feb 03, 2008 9:34 pm
Forum: General
Topic: V3 to 2.9.50 downgrading
Replies: 21
Views: 3960

Re: V3 to 2.9.50 downgrading

..but true the last version (3.2) better. The nstreme wireless stable.
by blt
Sun Feb 03, 2008 9:31 pm
Forum: General
Topic: V3 to 2.9.50 downgrading
Replies: 21
Views: 3960

Re: V3 to 2.9.50 downgrading

Stable...yeah ? 8)

On x86 ?


Not only stable...very strong : http://merkur.wla.hu/mikrotik/support/3x2/highpower.jpg
by blt
Tue Jan 29, 2008 7:52 am
Forum: General
Topic: V3 to 2.9.50 downgrading
Replies: 21
Views: 3960

Re: V3 to 2.9.50 downgrading

Please make some easy way to downgrade to 2.9.50...and no lose wireless. HELP!!!
The 2.9.50 the last stable OS.....
by blt
Wed Dec 05, 2007 11:04 pm
Forum: General
Topic: RC11 very bad wireless
Replies: 28
Views: 5974

Re: RC11 very bad wireless

Normis 8)

Count my writed support emails about this....
But now I learn live together :

interface wireless set wlan1 disabled yes
ping 0.0.0.0 count 3
interface wireless set wlan1 disabled no

And now stable work the upgraded routers.
by blt
Tue Dec 04, 2007 4:59 pm
Forum: General
Topic: RC11 very bad wireless
Replies: 28
Views: 5974

Re: RC11 very bad wireless

I suggest, open another topic and there use academic/theoretic method. We haven't time follow this. Maybe, somebody write the cool thing about. That is the forum essential. This is the real word area. Before write something here, change more mail by support and spend many hours by new versions. Rega...
by blt
Sun Dec 02, 2007 8:18 am
Forum: General
Topic: One more bug in v3rc11
Replies: 7
Views: 1951

Re: One more bug in v3rc11

Yes yes. Sometimes show 1-3 Gb !!!!!
by blt
Sat Dec 01, 2007 2:39 pm
Forum: General
Topic: RC11 very bad wireless
Replies: 28
Views: 5974

Re: RC11 very bad wireless

Well done. The problem exactly. No hardware. When use RC9 on two router - nothing problem. Morning upgrade to RC11 - some hours and now disconnect. Disab/enable bridge side and work again. This palce where come this problem continiusly high traffic - over 10 mb up/down, nstrem, 5g turbo. And other, ...
by blt
Fri Nov 30, 2007 2:14 am
Forum: General
Topic: RC11 very bad wireless
Replies: 28
Views: 5974

Re: RC11 very bad wireless

I don't know what is a problem but very aggravate this. Maybe some hardware problem ? But before upgrade never lost the connect. If the bridge side disable/enable interface after go again. On high traffic line (5gzh-turbo, nstreme) . Now write some scrypt...I remeber long time ago when developed ear...
by blt
Thu Nov 29, 2007 9:42 pm
Forum: General
Topic: RC11 very bad wireless
Replies: 28
Views: 5974

RC11 very bad wireless

Always lost the wireless connection on high traffic lines !!! Very, very unstable the 3.xx series !!!!! Unusable system !!!! :evil: :evil: :evil: :evil:
by blt
Thu Sep 06, 2007 7:28 pm
Forum: RouterBOARD hardware
Topic: RB192 and RB333
Replies: 67
Views: 11385

Re: RB192 and RB333

On RB333 rc3 and rc4 MAC-telnet not work. Connection timeout message receive.
by blt
Thu Sep 06, 2007 7:22 pm
Forum: General
Topic: BGP in 3 series
Replies: 3
Views: 1544

Re: BGP in 3 series

I love this type of messages!!! COMPLETELY USELESS! We need details here - description of the network and the problem description! Simple BGP configuration ( no external feeds, just something to play with) up to 8 routers - no problems I use rc3 and rc4 on all of them. No use, no problem. Here you ...
by blt
Sun Sep 02, 2007 10:40 am
Forum: General
Topic: BGP in 3 series
Replies: 3
Views: 1544

BGP in 3 series

Not work correctly ! Somebody use it ?
by blt
Sun Jul 29, 2007 12:42 pm
Forum: General
Topic: ROS v3 RC 1
Replies: 66
Views: 13680

Re: ROS v3 RC 1

I put to my RB5xx (new version) routerboard and tragedy.....CPU go 100% Internet very slow, the winbox very slow and few time disconnect and RB looks reboot. Downgrade to 2.9.44 works fine again. And the download from Mikrotik site (separate package Intel/AMD) come very bad. First go fast after slow...
by blt
Thu Apr 20, 2006 8:23 pm
Forum: General
Topic: 2.9.21 released ...
Replies: 18
Views: 4752

Maybe added show license, but this command not work properly :roll:
by blt
Thu Apr 20, 2006 8:06 pm
Forum: General
Topic: 2.9.21 released ...
Replies: 18
Views: 4752

Attenzione !
In 2.9.21 can't change the ethernet card settings from winbox. FDX, AUTONEG etc.
I have problem by Intel pro/100 FDX state after rebbot, but can't modify it from winbox.
by blt
Fri Mar 10, 2006 2:32 am
Forum: General
Topic: 2.9.16 Released
Replies: 14
Views: 5982

Re: 2.9.16 Released

I have just upgraded from 2.9.13 and MSN/Skype stopped working.
me too
After upgrade if use NAT must modify connection tracking TCP send/receive timeout to 00:01:00. The deafault in 2.9.16 not correct.
by blt
Sat Oct 15, 2005 11:44 pm
Forum: Wireless Networking
Topic: About tx-ccq and rx-ccq and low bandwith with strong signal
Replies: 23
Views: 18666

Hello

The senao 5g card not good. change to other 5213 (sr5 or other) and haven't problem.
by blt
Wed Aug 10, 2005 1:53 pm
Forum: General
Topic: prism 2.5, mikrotik 2.9
Replies: 2
Views: 1367

are you using 2.9rc9 ? make a supout.rif file while this problem is happening, send the file to support@mikrotik.com
This problem live - now dowgraded to 2.8.26 and work stable prism/senao system.
by blt
Fri Aug 05, 2005 9:00 pm
Forum: General
Topic: 2.9 RC9 is out
Replies: 2
Views: 1586

> added deauth sending when AP decides that link is lost due to >inactivity or extensive data loss; No! It's not fixed same problem exists with prism senao (using wireless package rc9 not legacy). They work only with long preamble why this is happening? Yes, it tru. The client lost the connection. ...
by blt
Mon May 23, 2005 8:46 pm
Forum: General
Topic: WinBox does not retain size
Replies: 4
Views: 1880

Re: WinBox does not retain size

Please fix this anoying bug:

Winbox cannot remember it's size, and it cannot be maximized. We are some with a lot of routers ;-)

KimC
Yes, its true. Not save size and position. Not other, this is winbox bug.