Community discussions

MikroTik App

Search found 23 matches

by leonet45
Tue Mar 11, 2014 4:35 pm
Forum: General
Topic: Newsletter 55 - new products!
Replies: 32
Views: 10635

Re: Newsletter 55 - new products!

are you planning good-looking indoor case for mAP? Something like Unifi o Ruckus? mAP is already in an indoor case. I can not imagine this case in the lobby of the Sheraton Hotel. Some places need a prettier case and that is why I refer a ruckus or unifi. See this, http://www.rfelements.com/en/prod...
by leonet45
Tue Mar 11, 2014 4:17 pm
Forum: General
Topic: Newsletter 55 - new products!
Replies: 32
Views: 10635

Re: Newsletter 55 - new products!

are you planning good-looking indoor case for mAP? Something like Unifi o Ruckus?
by leonet45
Thu May 31, 2012 4:03 pm
Forum: General
Topic: Feature Request TR-069 CPE
Replies: 85
Views: 28649

Re: Feature Request TR-069 CPE

Could you please clarify, isn't this basically the same as sending a "auto.rsc" file to the device with FTP ?
Yes but, TR-069 it's a standard already used by us
by leonet45
Mon Mar 19, 2012 8:23 pm
Forum: General
Topic: i want webproxy + chache in mikrotik 3.22 with load balance
Replies: 3
Views: 728

Re: i want webproxy + chache in mikrotik 3.22 with load bala

do u've the config for this, i can't make it work
by leonet45
Wed Mar 14, 2012 6:02 pm
Forum: RouterBOARD hardware
Topic: SFP module
Replies: 101
Views: 59337

Re: SFP module

Hi normis, can you respond this post, please

http://forum.mikrotik.com/viewtopic.php?f=3&t=59565


Thanks
by leonet45
Tue Feb 28, 2012 3:27 pm
Forum: General
Topic: PIN and LED on RB4** boards
Replies: 0
Views: 353

PIN and LED on RB4** boards

I'm thinking if you can add a simple PIN on LED connections, this will be usefull for turn on / off some kind off things, like FAN, other RB, Lights.

With this simple circuit we can do a lot off things

Image
by leonet45
Sat Oct 22, 2011 5:55 am
Forum: RouterBOARD hardware
Topic: Serial Port does't work
Replies: 2
Views: 770

Re: Serial Port does't work

i'm using RB450G and RB493G
by leonet45
Thu Oct 20, 2011 10:22 pm
Forum: Scripting
Topic: Using serial port to command a relay
Replies: 6
Views: 2230

Re: Using serial port to command a relay

yes, i'm using RB450
by leonet45
Thu Oct 20, 2011 6:15 pm
Forum: Scripting
Topic: Using serial port to command a relay
Replies: 6
Views: 2230

Re: Using serial port to command a relay

I'm trying to do this

Image

/port set 0 dtr=on
/port set 0 dtr=off

but i can't see output voltage on this pin (4), why?
by leonet45
Thu Oct 20, 2011 6:15 pm
Forum: RouterBOARD hardware
Topic: Serial Port does't work
Replies: 2
Views: 770

Serial Port does't work

I'm trying to do this

Image

/port set 0 dtr=on
/port set 0 dtr=off

but i can't see output voltage on this pin (4), why?
by leonet45
Tue Oct 18, 2011 6:57 pm
Forum: Scripting
Topic: Using serial port to command a relay
Replies: 6
Views: 2230

Re: Using serial port to command a relay

if i connect a LED on pin 4(DTS) and pin 5 (GND). how can i make turn on?
by leonet45
Mon Oct 17, 2011 4:58 pm
Forum: Scripting
Topic: Using serial port to command a relay
Replies: 6
Views: 2230

Using serial port to command a relay

Hi, im wondering if is there any way to use the serial port to control an electronic board to turn on or turn off other thing. The idea is use the out pin (TXD, DTR and CTS) to control. I need a high state (bit 1) on those pin and them i'll take the signal to control some thing. Today i'm using LED ...
by leonet45
Sun Aug 21, 2011 3:51 am
Forum: General
Topic: Hotspot on Vlan, doesnt work
Replies: 4
Views: 1048

Re: Hotspot on Vlan, doesnt work

Great, i'm using local isolation and it works. I put the vlan into the bridge and work without problem
by leonet45
Thu Aug 18, 2011 6:28 pm
Forum: General
Topic: Hotspot on Vlan, doesnt work
Replies: 4
Views: 1048

Re: Hotspot on Vlan, doesnt work

now i try this but doesn't work. Iexplorer shows http://192.168.2.1/login?......... but i cant see the login page. I use Unifi AP and Ruckus AP, vlan 23 on WLAN. Note: The AP get IP address from eth5 pool (30.30.30.x) /ip address 0 address=10.10.10.1/24 network=10.10.10.0 broadcast=10.10.10.255 inte...
by leonet45
Thu Aug 18, 2011 4:08 am
Forum: General
Topic: Hotspot on Vlan, doesnt work
Replies: 4
Views: 1048

Hotspot on Vlan, doesnt work

Hi, im trying to set a hotspot to be used with ruckus AP. This is my config. RB450G eth2, 3, 4, and 5 on a bridge interface (bridge1). || IP adress 20.20.20.1/24 Vlan1 (tag=22) over Bridge1 || IP Address 10.10.10.1/24 eth1 dhcp client and masquerade hotspot over Vlan1 now ruckus AP has 2 WLAN (SSID)...
by leonet45
Fri Aug 12, 2011 8:23 pm
Forum: Wireless Networking
Topic: PTP (NSM5 to NSM5) VS (SXT to SXT) real comparison
Replies: 7
Views: 6049

Re: PTP (NSM5 to NSM5) VS (SXT to SXT) real comparison

max rate 300mpbs? or 150mpbs on NM5?
by leonet45
Wed Apr 20, 2011 11:32 pm
Forum: General
Topic: how to enter the pages of the modem?
Replies: 14
Views: 1911

Re: how to enter the pages of the modem?

add next hop or gateways on all router to reach your network

something like 192.168.5.0/24 GW 192.168.4.100 on R2
by leonet45
Tue Apr 19, 2011 5:57 pm
Forum: Scripting
Topic: RSSI LED script for AP WDS in 5.1
Replies: 3
Views: 1114

Re: RSSI LED script for AP WDS in 5.1

ckeck this value if-snr, maybe is empty
by leonet45
Wed Dec 22, 2010 7:28 pm
Forum: General
Topic: PCC loadbalancing and WebProxy for Lan
Replies: 23
Views: 5389

Re: PCC loadbalancing and WebProxy for Lan

and what exactly do you see with those rules enabled?

whet if you disable just input or output rules, but not together?
If this rules are enabled. Webproxy doesn't work and i don't see connections on webproxy tab
by leonet45
Mon Dec 20, 2010 9:06 pm
Forum: General
Topic: Port Forwarding with PCC
Replies: 21
Views: 10973

Re: Port Forwarding with PCC

use 1 masquerade without out-interface. This solve the problem
chain=srcnat action=masquerade 
by leonet45
Sun Dec 19, 2010 1:46 am
Forum: General
Topic: PCC loadbalancing and WebProxy for Lan
Replies: 23
Views: 5389

Re: PCC loadbalancing and WebProxy for Lan

i've the same problem. This works only if i disable this rules add chain=input in-interface=pppoe-out1 action=mark-connection new-connection-mark=wan1_conn add chain=input in-interface=pppoe-out2 action=mark-connection new-connection-mark=wan2_conn add chain=output connection-mark=wan1_conn action=m...
by leonet45
Fri Dec 17, 2010 10:48 pm
Forum: General
Topic: PCC loadbalancing and WebProxy for Lan
Replies: 23
Views: 5389

Re: PCC loadbalancing and WebProxy for Lan

Work without first mangle rules (input - output)

why?
by leonet45
Fri Dec 17, 2010 10:16 pm
Forum: General
Topic: PCC + WEBPROXY + NAT
Replies: 1
Views: 851

PCC + WEBPROXY + NAT

I try many times and this is the only way that i foung to make it work 2 WAN lines 1. Fixed IP 190.12.114.42 2. ADSL (pppoe-out1) If i use masquerade with out-interface, users can't access from wan to my webserver and mailserver. If i don't set !80 on mangle, the proxy doesn't work. Please is this c...