Community discussions

Search found 9 matches

by kichsolo
Thu Sep 15, 2016 1:33 pm
Forum: Announcements
Topic: v6.36.3 [current] is released!
Replies: 43
Views: 12633

Re: v6.36.3 [current] is released!

Hi

RB2011UiAS-2hnd [6.36.3] Still have no ZTE MF823 support i.e.no LTE interface. [6.35.4] works fine.
by kichsolo
Sun Feb 02, 2014 3:20 pm
Forum: General
Topic: 6.9 released!
Replies: 223
Views: 77697

Re: 6.9 released!

Hi I tried another RB as a client... All RB from our corporate network cann't connect to RB with OS 6.9 installed I try to connect for one Rb750 to x86 OpenVPN both 6.9. Yes disconnect your are right. Solution select on OpenVPN client chipper and authenticate different from any then working. Not wok...
by kichsolo
Tue Mar 22, 2011 4:58 pm
Forum: General
Topic: Hotspot fetures or limitations?
Replies: 4
Views: 781

Re: Hotspot fetures or limitations?

That's sad :(

Thanks anyway.
by kichsolo
Tue Mar 22, 2011 4:23 pm
Forum: General
Topic: Hotspot fetures or limitations?
Replies: 4
Views: 781

Re: Hotspot features or limitations?

I've problem with that. One user noticed that, he can get "huge downloads" by simply refreshing his hotspots's status page :(
by kichsolo
Tue Mar 22, 2011 3:52 pm
Forum: General
Topic: Hotspot fetures or limitations?
Replies: 4
Views: 781

Hotspot fetures or limitations?

I've x86 router running by ROS 4.17 with 3 intrfaces 1. WAN 10.10.10.10/30 (transport network to ISP) 2. DMZ 11.11.11.11/27 (routed network from ISP with some external hosts running web and etc..) 3. LAN 172.16.1.1/24 (local hosts placed here) LAN interface also running Hotspot with Radius auth on l...
by kichsolo
Sat Jan 01, 2011 11:43 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: 5.0RC5 Ethernet ports flapping on two different RB-750s
Replies: 31
Views: 8847

Re: 5.0RC5 Ethernet ports flapping on two different RB-750s

And I noticed that only "slave" ports (3-4-5) usually have log records about "flapping". I've examined logs for two days and discovered that log records about port 1 (gateway) and 2 (master) appear only once when the device is powered on.
I hope the information will be useful.
by kichsolo
Sat Jan 01, 2011 4:22 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: 5.0RC5 Ethernet ports flapping on two different RB-750s
Replies: 31
Views: 8847

Re: 5.0RC5 Ethernet ports flapping on two different RB-750s

Confirmed.
Problem persists with rc7, firmware 2.29. RB750.
Ports flapping even there is no cable connected. Factory defaults with only one device connected. BUT! this happens not so often then under RC5-6.
by kichsolo
Sun Dec 26, 2010 8:49 am
Forum: RouterOS v6 RC and v7 BETA
Topic: Ethernet link problems with 5.0rc5-6
Replies: 3
Views: 1272

Re: Ethernet link problems with 5.0rc5-6

Look here - http://forum.mikrotik.com/viewtopic.php?f=1&t=47415
that is the same problem, but it doesn't solved yet
by kichsolo
Mon Dec 20, 2010 11:21 am
Forum: RouterOS v6 RC and v7 BETA
Topic: 5.0RC5 Ethernet ports flapping on two different RB-750s
Replies: 31
Views: 8847

Re: 5.0RC5 Ethernet ports flapping on two different RB-750s

I've new RB750 with same problem, but this issue occurs only on rc5. On stable versions device works fine.