Community discussions

MikroTik App

Search found 9 matches

by C_FERRERAS
Fri Jan 20, 2012 12:16 pm
Forum: RouterBOARD hardware
Topic: Poor quality of the capacitors in RouterBoards
Replies: 38
Views: 15575

Re: Poor quality of the capacitors in RouterBoards

if you get Suscon, get MG or HG series. Those are better.
where to buy MG or HG SusCon series in Europe?
by C_FERRERAS
Wed Aug 24, 2011 5:36 pm
Forum: RouterBOARD hardware
Topic: RB433AH constantly reboot Poe 24V (18V no reboot)
Replies: 5
Views: 1901

Re: RB433AH constantly reboot Poe 24V (18V no reboot)

change the capacitors 2 RB433 damaged. Thank you all for your help and thanks for responding to e-mail change the capacitors 2 RB433 damaged. Thank you all for your help and thanks for responding to e-mail Will repair the filters, but I am a little concerned as they only have 6 months of use, I have...
by C_FERRERAS
Tue Aug 23, 2011 5:50 pm
Forum: RouterBOARD hardware
Topic: RB433AH constantly reboot Poe 24V (18V no reboot)
Replies: 5
Views: 1901

Re: RB433AH constantly reboot Poe 24V (18V no reboot)

why did you erase the serial number? we need it to help you. email support with this information
email sent, proves to change them, but because it has happened if I use online UPS protection and RouterBOARD Grounding protection
by C_FERRERAS
Mon Aug 22, 2011 6:42 pm
Forum: RouterBOARD hardware
Topic: RB433AH constantly reboot Poe 24V (18V no reboot)
Replies: 5
Views: 1901

RB433AH constantly reboot Poe 24V (18V no reboot)

Help! sorry for my English I have 2 RB433AH that were running for 6 months (24HPOW + Ups + POE + 20 meters Cat 5 FTP). The problem is that if it works poe 18 V, 24 V poe but does not work. RouterOS I upgraded to 4.17, routerboot 2.29, 0 mini-pci, but even work only with 18V poe. With PoE 24 V restar...
by C_FERRERAS
Mon Jun 22, 2009 5:35 pm
Forum: The User Manager
Topic: Usermanager 100% Cpu
Replies: 7
Views: 3910

Re: Usermanager 100% Cpu

Thanks, I will migrate to 3.25

regards
by C_FERRERAS
Thu Jun 18, 2009 11:52 am
Forum: The User Manager
Topic: Usermanager 100% Cpu
Replies: 7
Views: 3910

Re: Usermanager 100% Cpu

try the 3.13 in all sessions will take to save.

thanks, regards
by C_FERRERAS
Thu Jun 18, 2009 12:31 am
Forum: The User Manager
Topic: Usermanager 100% Cpu
Replies: 7
Views: 3910

Re: Usermanager 100% Cpu

server uses this hotspot + UserManager. The server is a Supermicro with 1800Mhz and 512 MB ram, 130 Gb hd and routeros level 6. Versions 3.X restart the machine, and I can not export the database with tool / userman / database / load using a script to remove the log and the session is locked at 100%...
by C_FERRERAS
Wed Jun 17, 2009 8:04 pm
Forum: The User Manager
Topic: Usermanager 100% Cpu
Replies: 7
Views: 3910

Usermanager 100% Cpu

system resource print uptime: 3h44m46s version: "2.9.51" free-memory: 442600kB total-memory: 516732kB cpu: "Intel(R)" cpu-frequency: 1799MHz cpu-load: 99 free-hdd-space: 152748748kB total-hdd-space: 153818816kB write-sect-since-reboot: 1088632 write-sect-total: 2332301152 the problem is that trying ...
by C_FERRERAS
Wed Apr 04, 2007 7:58 pm
Forum: General
Topic: Problem with Hostpot (failed to add dynamic host)
Replies: 0
Views: 719

Problem with Hostpot (failed to add dynamic host)

The error that marks log is: hotspot,debug hotspot1: new host detected 00:60:B3:22:xx:72/172.27.0.20x by TCP :1241 -> 74.134.31.213:22109 hotspot,debug hotspot1: failed to add dynamic host 00:60:B3:22:xx:72/172.27.0.20x, ip 172.27.0.20x: to-address is already used The problem is that many directions...