Community discussions

MikroTik App

Search found 6 matches

by genPSI
Mon Jul 06, 2020 11:17 pm
Forum: General
Topic: PPTP issue after routerboard update
Replies: 18
Views: 3183

Re: PPTP issue after routerboard update

Problem solved
Used info from this topic viewtopic.php?t=49621
Need to apply couple of times /ip firewall service-port set pptp ports="" before text will stop to be red
by genPSI
Sat Jul 04, 2020 11:21 pm
Forum: General
Topic: PPTP issue after routerboard update
Replies: 18
Views: 3183

Re: PPTP issue after routerboard update

First of all, are you talking about NAT at client side or a NAT at server side? Post your anonymized config from the 1036 following the hint in my automatic signature just below. BGP -> CCR1036 with NAT -> client that want to work with PPTP without router or with. Result - VPN does not work. I sent...
by genPSI
Thu Jul 02, 2020 12:23 am
Forum: General
Topic: PPTP issue after routerboard update
Replies: 18
Views: 3183

Re: PPTP issue after routerboard update

Hello guys ! Problem with how to do PPTP over NAT is still actual and I can not solve it use hints in this topic or any info in web. So question - does someone knows how to use workable service PPTP VPN under the NAT. My router is CCR1036 r2 with 6.46.6 RouterOS. At old CCR1016 with 6.44.6 and same ...
by genPSI
Thu Jun 16, 2011 7:38 pm
Forum: The Dude
Topic: Dude v4beta3 released
Replies: 253
Views: 109398

Re: Dude v4beta3 released

Please resolve problems with backups :(

I am so waiting for 4 beta 4 =)
by genPSI
Wed May 11, 2011 10:38 am
Forum: The Dude
Topic: Dude v4.0beta02 export dies
Replies: 18
Views: 5252

Re: Dude v4.0beta02 export dies

I have the same problem ( bag ) , that is describe in the first post, but it still not solved :(
by genPSI
Mon Mar 14, 2011 1:11 pm
Forum: The Dude
Topic: Dude Crashing?
Replies: 7
Views: 2495

Re: Dude Crashing?

Hi 2 all from Ukraine ! I have the same problem.... Recently i install The Dude v4.0beta3 server on Mikrotik 5rc5 license Level 4 , i was doing a topology , add devices and other , all was ok , i make a backup(2,92 МБ) by button - exporting and then add more devices .... then i want to do backup aga...