Community discussions

Search found 5 matches

by amtechpc
Fri Jul 13, 2018 11:08 pm
Forum: RouterBOARD hardware
Topic: Wireless wire 60Ghz default password
Replies: 25
Views: 7137

Re: Wireless wire 60Ghz default password

I've tried everything that is says to do but I still can not logon to the wireless wire " wrong username or password "
by amtechpc
Fri Mar 28, 2014 7:25 pm
Forum: RouterBOARD hardware
Topic: bandwidth RX / TX on interface
Replies: 14
Views: 26926

Re: bandwidth RX / TX on interface

I get the same issue on the cloud switch. But os6.11 it will let you do limit only on tx
On just some devices but still not on the cloud switch
by amtechpc
Sat Dec 14, 2013 3:57 am
Forum: RouterBOARD hardware
Topic: bandwidth RX / TX on interface
Replies: 14
Views: 26926

Re: bandwidth RX / TX on interface

I have tried it on the 2011 and it worked on the gig ports but not on the 100 meg ports and the new 24 port cloud switch will not work and the I need to set bandwidth RX / TX on all interfaces
by amtechpc
Fri Dec 13, 2013 10:37 pm
Forum: RouterBOARD hardware
Topic: bandwidth RX / TX on interface
Replies: 14
Views: 26926

bandwidth RX / TX on interface

when you go to interface and try to do a Bandwidth - RX/TX rate limit the RX gives you this error
couldn't change interface <> not supported on this interface (6) and you can only do what is listed for TX But I need to do a TX rate limit up to 20M on that interface
by amtechpc
Fri Apr 20, 2012 5:17 pm
Forum: General
Topic: 10 Equipment RB435G presenting the same problem.
Replies: 64
Views: 12967

Re: 10 Equipment RB435G presenting the same problem.

I'm having same problem with my boards locking up .. I have watchdog running and set to watch the main gateway .. it will auto-reboot, but I can't get it to do supout.rif so that I can send in the supout for tech help

James