Community discussions

MikroTik App

Search found 17 matches

by zhhyl
Mon Apr 08, 2013 5:35 pm
Forum: General
Topic: The Domain IP is not the update IP? --ChangeIP.net
Replies: 0
Views: 525

The Domain IP is not the update IP? --ChangeIP.net

I got problem with my dyn IP, I ping the Free domain ,but the IP came back is not the update IP.

I get on www.changeip.net and check the "recent Dynamic DNS Updates", and I found the ip is yesterday IP.

why changeip.net do not update the newone ?

is there anyone who has the same problem with me?
by zhhyl
Tue Aug 09, 2011 5:27 pm
Forum: General
Topic: is there anyone who use APU to build ROS system?
Replies: 1
Views: 495

is there anyone who use APU to build ROS system?

Hello,

I wanna to know is there anyone who use APU main-Board to bulid ROS system??

Did ROS support APU main-board??

thanks
by zhhyl
Tue May 10, 2011 2:16 pm
Forum: General
Topic: How to auto send Log to mailBox if over 300 lines
Replies: 0
Views: 346

How to auto send Log to mailBox if over 300 lines

How to auto send Log to mailBox if over 500 lines

and auto delete when sent success

I need that script...

thanks guys
by zhhyl
Sun May 08, 2011 5:42 pm
Forum: General
Topic: should I need 2G memory ?
Replies: 4
Views: 777

should I need 2G memory ?

hello everyone.

I am going to build a ROS system, use ROS V5.2, AMD X4 core CPU,

the problem is should I buy 1G memory or 2G ??

or maybe I should ask what's the maximum memory ROS used??

some body told me ROS never use over 1G memory!

thanks
by zhhyl
Thu Apr 14, 2011 7:53 am
Forum: Beginner Basics
Topic: when ROS next version release probably??
Replies: 6
Views: 853

Re: when ROS next version release probably??

when ROS next version release probably??

anyone know?? I just wanna know probably time
Probably soon, since there is a known error on the webfix.

do you think it can be done by end of this month?
by zhhyl
Thu Apr 14, 2011 7:41 am
Forum: Beginner Basics
Topic: when ROS next version release probably??
Replies: 6
Views: 853

when ROS next version release probably??

when ROS next version release probably??

anyone know?? I just wanna know probably time
by zhhyl
Mon Apr 11, 2011 7:21 am
Forum: General
Topic: cant login to webfig.. just shows loading
Replies: 18
Views: 6605

Re: cant login to webfig.. just shows loading

count me pls.... same
by zhhyl
Sun Apr 10, 2011 8:20 am
Forum: General
Topic: is that RouterOS v5.1 on hold?
Replies: 2
Views: 542

Re: is that RouterOS v5.1 on hold?

thank you very much
by zhhyl
Sun Apr 10, 2011 4:50 am
Forum: General
Topic: is that RouterOS v5.1 on hold?
Replies: 2
Views: 542

is that RouterOS v5.1 on hold?

is there anyone know what happen to Ros v5.1?

can not download... ...

is that on hold cause some bug need to fix ?
by zhhyl
Sat Apr 09, 2011 7:20 am
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 14224

Re: RouterOS 5.1 is out!

Hi,

On download page, there is a dropdown list described 'Please choose download site:'.
Select 'Latvia' instead of 'USA' then download.

HTH,
by zhhyl
Sat Apr 09, 2011 6:49 am
Forum: General
Topic: RouterOS 5.1 is out!
Replies: 93
Views: 14224

Re: RouterOS 5.1 is out!

I can't open download page.. it said page not found.

it's there anyone like this???
by zhhyl
Wed Apr 06, 2011 1:45 am
Forum: General
Topic: about PPPoE "peer is not responding, disconnection"
Replies: 6
Views: 3544

Re: about PPPoE "peer is not responding, disconnection"

anyway, thank you for your help.
by zhhyl
Tue Apr 05, 2011 8:37 pm
Forum: General
Topic: about PPPoE "peer is not responding, disconnection"
Replies: 6
Views: 3544

Re: about PPPoE "peer is not responding, disconnection"

NIC WAN default: 1500 ,when wan-port pppoe to the ISP,it auto change 1440

NIC LAN default : 1550, when end user diag-pppoe to ROS , it's auto change 1440 .

i can see these in IP--firewall--mangle

thanks
by zhhyl
Tue Apr 05, 2011 1:34 pm
Forum: General
Topic: about PPPoE "peer is not responding, disconnection"
Replies: 6
Views: 3544

Re: about PPPoE "peer is not responding, disconnection"

thanks,

it's means a lot,

but I was connected with cat5e-lan cable. not wifi.
by zhhyl
Mon Apr 04, 2011 7:45 pm
Forum: General
Topic: PPTP with EoIP extremely slow
Replies: 1
Views: 946

Re: PPTP with EoIP extremely slow

not that far....haha :lol:
by zhhyl
Mon Apr 04, 2011 7:26 pm
Forum: General
Topic: about PPPoE "peer is not responding, disconnection"
Replies: 6
Views: 3544

about PPPoE "peer is not responding, disconnection"

SYSTEM: Ros4.17 NIC WAN: INTEL 82543GC NIC LAN: INTEL 82545GC The end user is diagPPPOE to connect the ROS, but some times user will disconnect sudden. and I have checked the log of ROS, Log "peer is not responding" disconnection something like that, is there anyone who has the same experience? than...
by zhhyl
Sun Apr 03, 2011 1:28 am
Forum: General
Topic: PWLA8391 & routeros 4.13
Replies: 1
Views: 491

Re: PWLA8391 & routeros 4.13

I think you should change another 1000M-NIC, see what happen!!!