Community discussions

MUM Europe 2020

Search found 16 matches

by ALEJANDROgordon
Fri Jul 29, 2016 4:49 pm
Forum: The Dude
Topic: The Dude, v6.37rc test builds.
Replies: 92
Views: 18427

Re: The Dude, v6.37rc test builds.

I have a small wish, add to discover, the ability to put a username and password.
by ALEJANDROgordon
Wed Jul 27, 2016 6:30 am
Forum: The Dude
Topic: The Dude, v6.37rc test builds.
Replies: 92
Views: 18427

Re: The Dude, v6.37rc test builds.

I found the solution =)
by ALEJANDROgordon
Thu Feb 04, 2016 11:29 pm
Forum: Announcements
Topic: v6.35rc [release candidate] is released, new wireless package!
Replies: 537
Views: 110340

Re: v6.35rc is released, new wireless package!

I have a question, this new package will have the ability to change the channel widths?, because now that advantage has only 92xx chips
by ALEJANDROgordon
Sat Jan 23, 2016 5:53 am
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 75909

Re: The Dude is back! v6.34rc test build released

@jstump On what system do you have that dude server installed? Also I can confirm problem with dns names in dude loader, it has been reported to dev as bug. I tried it using Win10/Virtualbox. I think I had an issue with the Virtualbox as routerOS itself was also losing settings, so I switched and a...
by ALEJANDROgordon
Fri Jan 08, 2016 11:21 pm
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 75909

Re: The Dude is back! v6.34rc test build released

Changes in v6.34rc32 build: * Fixed bandwidth test tool graphs. * Ping tool client crash fixed. * SNMPwalk tool client crash fixed. * Spectral scan tool client crash fixed. * In Admins > Group policies *web removed, no longer relevant. * In Log configuration window sliders fixed. * Right click "Ope...
by ALEJANDROgordon
Mon Jan 04, 2016 5:39 pm
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 75909

Re: The Dude is back! v6.34rc test build released

with the new update, every time you make a change and restarted, the changes made are cleared and return to previous state.
by ALEJANDROgordon
Mon Jul 27, 2015 3:08 pm
Forum: Virtualization
Topic: Cloud Hosted Router
Replies: 583
Views: 193710

Re: Cloud Hosted Router

excellent
by ALEJANDROgordon
Thu Apr 02, 2015 8:33 pm
Forum: Announcements
Topic: v6.28 final RC testing
Replies: 92
Views: 32590

Re: v6.28 final RC testing

hi i need help, one port on my ccr router, it gives me an error fcs, which makes it not work and still disconnected still been running. http://fotowisp.net/img/2015/03/26/pruebas1.png http://fotowisp.net/img/2015/03/26/prueba2.png in this pictures the port is disconnected, but the state is still ru...
by ALEJANDROgordon
Thu Mar 26, 2015 3:50 pm
Forum: Announcements
Topic: v6.28 final RC testing
Replies: 92
Views: 32590

Re: v6.28 final RC testing

hi i need help, one port on my ccr router, it gives me an error fcs, which makes it not work and still disconnected still been running. http://fotowisp.net/img/2015/03/26/pruebas1.png http://fotowisp.net/img/2015/03/26/prueba2.png in this pictures the port is disconnected, but the state is still run...
by ALEJANDROgordon
Fri Dec 26, 2014 10:46 pm
Forum: Announcements
Topic: v6.24 RC
Replies: 50
Views: 32183

Re: v6.24 RC

i want to congratulate because this review is more effective using queue tree, but i also have problems in some models of ccr router, the logs shows kerner failure. i have problems too whit eoip tunnel, i think the synchronization is the problem, because downgrade the router to v6.14 and i don't hav...
by ALEJANDROgordon
Tue Nov 25, 2014 5:23 pm
Forum: General
Topic: problems with userman
Replies: 1
Views: 693

problems with userman

I tried to use for login authentication using the userman, but does not work, I repeated the steps in the wiki. my current version is 6.22

I've also tested in version 6.17, 6.18, 6.19, 6.20 any work.
by ALEJANDROgordon
Tue Sep 30, 2014 12:13 am
Forum: General
Topic: ccqu
Replies: 5
Views: 1344

Re: ccqu

I had the same problem with v6.19, down to v6.17 solved the problem
by ALEJANDROgordon
Thu Sep 04, 2014 9:55 pm
Forum: General
Topic: v6.19 released
Replies: 256
Views: 94973

Re: v6.19 released

RB711-5HnD I upgraded to 5.19 and then tried a btest. Within 3-4 seconds it lost wireless connection. I changed to several AP's and got no connections. I also tried a scan for a AP, there was nothing listed. When I rebooted everything started working. Tried two times with same resolts. I did make a...
by ALEJANDROgordon
Thu Sep 04, 2014 4:45 pm
Forum: General
Topic: v6.19 released
Replies: 256
Views: 94973

Re: v6.19 released

I have serious problem with the beta release, because the wireless link is unstable, the ccq down to 17/10%, in the 6.17 version using nv2 and wireless fp package, we have 99/99% ccq and the ping response is low.
by ALEJANDROgordon
Mon Sep 01, 2014 7:25 pm
Forum: General
Topic: log warninig
Replies: 4
Views: 2491

Re: log warninig

that interface is located on a bridge?
by ALEJANDROgordon
Mon Apr 25, 2011 1:02 am
Forum: General
Topic: RB 1100AH REBOOT
Replies: 1
Views: 990

RB 1100AH REBOOT

I need help my rb 1100ah restarts when I put all the ports on a bridge and apply quality of service, I had to downgrade version 5.1 to version 4.17 with this fix the problem but would like to know which solution I can give since version 5.1 has great advances