Community discussions

MikroTik App

Search found 12 matches

by qq4569712
Wed Jul 19, 2017 8:40 am
Forum: Announcements
Topic: v6.40rc [release candidate] is released! (New bridge implementation delayed till 6.41rc)
Replies: 207
Views: 43501

Re: v6.40rc [release candidate] is released! (New bridge implementation)

In the V6.40rc41 version, I can not find this option. Please tell me the details of the setup steps and methods, thanks. Please forgive me, my English is very bad The EAP section is on Wireless > Security Profiles > Profile entries (via winbox). I forgot to ask. Do you want the Mikrotik as EAP Clie...
by qq4569712
Tue Jul 18, 2017 10:42 pm
Forum: Announcements
Topic: v6.40rc [release candidate] is released! (New bridge implementation delayed till 6.41rc)
Replies: 207
Views: 43501

Re: v6.40rc [release candidate] is released! (New bridge implementation)

Currently RouterOS6.40rc does support any of EAP authentication methods?
Yes, the below methods.

Image
In the V6.40rc41 version, I can not find this option. Please tell me the details of the setup steps and methods, thanks. Please forgive me, my English is very bad
by qq4569712
Mon Jul 10, 2017 10:29 pm
Forum: General
Topic: How to set ikev2
Replies: 1
Views: 1764

How to set ikev2

RouterOS6.40RC,How to set ikev2 of EAP authentication methods.
I can not import xxxxx.com.pfx certificate file, I can not find keystorePass input entry.
Please help me, thanks
I need the steps and case tutorials on the IKEV2 server.
My English is very bad, sorry
by qq4569712
Mon Jul 10, 2017 10:08 pm
Forum: Announcements
Topic: v6.40rc [release candidate] is released! (New bridge implementation delayed till 6.41rc)
Replies: 207
Views: 43501

Re: v6.40rc [release candidate] is released! (New bridge implementation)

Currently RouterOS6.40rc does support any of EAP authentication methods?
by qq4569712
Sat Jun 18, 2011 4:16 pm
Forum: Beginner Basics
Topic: help me
Replies: 2
Views: 9250

Re: help me

:for lanip from=2 to=253 do={/ip firewall mangle add action=mark-connection chain=htb-wan1-up comment="" disabled=no new-connection-mark=small-udpup passthrough=yes protocol=udp src-address=("192.168.0.". $lanip) packet-size=0-60000 limit=360,540} Version 5.2 pc/x86 This script can not complete the ...
by qq4569712
Sat Jun 18, 2011 5:44 am
Forum: Beginner Basics
Topic: help me
Replies: 2
Views: 9250

help me

/ip firewall mangle
add action=mark-connection chain=htb-wan1-up comment="" disabled=no new-connection-mark=small-udpup passthrough=yes protocol=udp src-address=192.168.0.2 packet-size=0-60000 limit=360/min,540


This script is wrong. "Min"
Help me correct this script.
by qq4569712
Sat Jun 04, 2011 9:33 pm
Forum: Beginner Basics
Topic: Restrictions on the UDP
Replies: 4
Views: 804

Re: Restrictions on the UDP

The problem is resolved

End of the post
by qq4569712
Wed Jun 01, 2011 9:43 pm
Forum: Beginner Basics
Topic: Restrictions on the UDP
Replies: 4
Views: 804

Re: Restrictions on the UDP

help me
by qq4569712
Wed Jun 01, 2011 6:15 pm
Forum: Beginner Basics
Topic: Restrictions on the UDP
Replies: 4
Views: 804

Re: Restrictions on the UDP

google Translation
Expression is not clear

Limit udp Every 1 second Employer Quantity

Single-user
by qq4569712
Wed Jun 01, 2011 4:59 pm
Forum: Beginner Basics
Topic: Restrictions on the UDP
Replies: 4
Views: 804

Restrictions on the UDP

How do I restrict the network IP of the UDP per contract for each number?
Requirements set method or script, thank you.
by qq4569712
Sun May 22, 2011 8:09 pm
Forum: General
Topic: webfig
Replies: 17
Views: 33479

Re: webfig

include the following functions:
1、customized interface(different languages );
2、customized user rights(different user have different rights);

Expect

love 5.3
by qq4569712
Sat May 07, 2011 10:26 pm
Forum: Beginner Basics
Topic: ARP issues a list of feedback
Replies: 0
Views: 426

ARP issues a list of feedback

ARP issues a list of feedback. By default, wan and lan port of the arp state is enabled ARP list, which this time will be displayed outside the network within the network and ARP information Convenient management and traffic. If you wan the arp status of disabled, then the list would not exist outsi...