Community discussions

MikroTik App

Search found 11 matches

by aldreytg
Mon Aug 19, 2013 11:26 pm
Forum: General
Topic: DHCPv6 Relay
Replies: 1
Views: 741

Re: DHCPv6 Relay

DHCPv6 relay on version 6.2 has a bug? =================================================================== Agent relay configured on HP 5500 Switch results in: 14:17:30 tb19 dhcpd: Relay-forward message from 2001:db8:21e:101::5 port 547, link address 2001:db8:21e:104:1000:1d32:0:1, peer address fe80...
by aldreytg
Mon Aug 19, 2013 5:40 pm
Forum: General
Topic: DHCPv6 Relay
Replies: 1
Views: 741

DHCPv6 Relay

Hi everybody!

- where can I find a example to set DHCPv6 relay?

- RouterOS DHCPv6 Relay works with the new isc-dhcp server v4.2.x?


thanks in advance
by aldreytg
Fri Aug 09, 2013 8:23 pm
Forum: General
Topic: OSPFv3 Authentication
Replies: 2
Views: 840

Re: OSPFv3 Authentication

IPSec?
by aldreytg
Thu Aug 08, 2013 11:20 pm
Forum: General
Topic: OSPFv3 Authentication
Replies: 2
Views: 840

OSPFv3 Authentication

Hi everybody!
Do you have any prevision to apply this feature ?
by aldreytg
Fri Jun 22, 2012 3:38 pm
Forum: General
Topic: v5.18 released
Replies: 92
Views: 28217

Re: v5.18 released

*) dhcp ipv6 pd client - added option add-default-route;


I can't find this option....
by aldreytg
Fri Jun 22, 2012 2:35 pm
Forum: General
Topic: DHCPv6
Replies: 2
Views: 536

Re: DHCPv6

Thanks a Lot!!!
by aldreytg
Thu Jun 21, 2012 11:53 pm
Forum: General
Topic: DHCPv6
Replies: 2
Views: 536

DHCPv6

Hi Everybody!!

Anybody knows if this

http://wiki.mikrotik.com/wiki/Setting_up_DHCPv6

works on Windows?

If no... anybody have an example to work on windows?


Thanks!!!
by aldreytg
Mon Jun 20, 2011 3:19 pm
Forum: General
Topic: RB1100 Switch Chip
Replies: 6
Views: 1767

Re: RB1100 Switch Chip

Hi,
I can not ping the IP installed in vlan id 20. In bridge mode the switch ping is OK. By switching to the vlan switch chip does not work. What's wrong?

Thanks
by aldreytg
Fri Jun 17, 2011 5:14 pm
Forum: General
Topic: RB1100 Switch Chip
Replies: 6
Views: 1767

Re: RB1100 Switch Chip

Hi, I put my vlan interface in master port and not work. My interface ether1 -> ether5 are switch1 where ether1 is the master port. My managed switch is connected on the ethe5. Look my rules: /interface vlan add arp=enabled disabled=no interface=ether1 l2mtu=1594 mtu=1500 name=VLAN_TEST use-service-...
by aldreytg
Fri Jun 17, 2011 12:15 am
Forum: General
Topic: RB1100 Switch
Replies: 0
Views: 524

RB1100 Switch

Hi Dear!!! I'd like to configure 802.1Q for an virtual interface, where only the vlan will have the IP address only to routing.The example in the Wiki shows how to configure for access interfaces. In bridge mode works fine but when I enable the switch chip not work. I have five ports in the switch a...
by aldreytg
Thu Jun 16, 2011 8:48 pm
Forum: General
Topic: RB1100 Switch Chip
Replies: 6
Views: 1767

Re: RB1100 Switch Chip

Hi!

I have the same problem... Bridge mode the vlan works... in switch mode no


tks