Community discussions

Search found 15 matches

by interprime
Tue Jul 16, 2019 10:18 pm
Forum: General
Topic: Report "Delegated-IPv6-Prefix" attribute for PPPoE
Replies: 200
Views: 39566

Re: Report "Delegated-IPv6-Prefix" attribute for PPPoE

+1 since 2014
by interprime
Wed May 08, 2019 12:46 pm
Forum: General
Topic: CRS112 trunking
Replies: 5
Views: 390

Re: CRS112 trunking

I have the same problem. I discovered that if I disable the spaning tree, I can make it work. But I did not see this in mikrotik documentation
by interprime
Sun Mar 17, 2019 9:45 pm
Forum: Announcements
Topic: SwOS version 2.9 released!
Replies: 72
Views: 25799

Re: SwOS version 2.9 released!

Upgrading from 2.8 to 2.9 on a CSS106-5G-1S causes severe traffic drop between 1G ports and 100Mbit ports. It's random from 0 to 40Mbps. Reverting back to 2.8 traffic increased back to steady 100Mbps. exactly the same problem on RB260GSP some body have the 2.8 version for this device? same problem
by interprime
Wed Feb 27, 2019 10:58 pm
Forum: SwOS
Topic: TX pauses frame with flow control disable
Replies: 6
Views: 7021

Re: TX pauses frame with flow control disable

I only discovered this after I bought 40 units and figured this out.
by interprime
Sat May 13, 2017 7:32 pm
Forum: Forwarding Protocols
Topic: Balanced ECMP on IPv6
Replies: 1
Views: 450

Re: Balanced ECMP on IPv6

Nobody? It´s something simple in ipv4, but i want know if its a bug in Ipv6!
by interprime
Thu May 11, 2017 2:44 am
Forum: Forwarding Protocols
Topic: Balanced ECMP on IPv6
Replies: 1
Views: 450

Balanced ECMP on IPv6

Hi, Please help me, all my routers are Mikrotik ver 6.39.1, my scenario: ROUTER -- ROUTER The routers are interconnected by two vlans and raised the OPSFv3 in all of them, the neighbos are in full: [saulo.corbellari@RTD.VVH.JBT.BLOCO27] /routing ospf-v3 neighbor> print 0 instance=default router-id=1...
by interprime
Sun Apr 30, 2017 12:13 am
Forum: Forwarding Protocols
Topic: OSPFv3 - Area Range
Replies: 5
Views: 1310

OSPFv3 - Area Range

There has been some modification in ospfv3 for route summarization, I tried to do as in the procedure below but I can not send the advertise summary lsa into the backbone area. Has anyone ever experienced this? Here a link with procedure for ospf! https://wiki.mikrotik.com/wiki/OSPF_and_Area_summaries
by interprime
Sat Apr 29, 2017 10:29 pm
Forum: Forwarding Protocols
Topic: OSPFv3 - Static Routes
Replies: 3
Views: 687

Re: OSPFv3 - Static Routes

Hi, Maris answer me by email: Hello, These are assigned IPV6 prefixes for the client. Such routes are always static even in ipv4. You do not see ipv6 connected route because there isn't one. In ipv4 connected route is because ipv4 has assigned /32 address on interface. Best regards, Maris -- MikroTi...
by interprime
Tue Apr 25, 2017 2:52 pm
Forum: Forwarding Protocols
Topic: OSPFv3 - Static Routes
Replies: 3
Views: 687

OSPFv3 - Static Routes

Hi everyone! When I have static routes registered in my router, and I enabled the option "Redistribute Static Routes" in the instance of OSPFv3, and try to summarize them in the "Area Ranges" of Mikrotik, the summarization does not work. /routing ospf-v3 area add area-id=0.0.0.2 name=area2 /routing ...
by interprime
Thu Dec 10, 2015 2:47 pm
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 74349

Re: The Dude is back! v6.34rc test build released

Support IPv6 please!
by interprime
Thu Feb 26, 2015 11:42 am
Forum: General
Topic: Feature request - Expand IPv6 Features
Replies: 16
Views: 3481

Re: Feature request - Expand IPv6 Features

+1 Profile PPPoE IPv6 DNS
by interprime
Fri Aug 23, 2013 12:06 am
Forum: The Dude
Topic: Dude v4beta3 released
Replies: 253
Views: 99914

Re: Dude v4beta3 released

+10000
by interprime
Tue Nov 29, 2011 1:15 am
Forum: General
Topic: RB1200 ROS 5.0 - up to 5.5 - randomly reboots (BGPv4 and v6)
Replies: 62
Views: 15193

Re: RB1200 ROS 5.0 - up to 5.5 - randomly reboots (BGPv4 and

Karina,

It is a problem in RB. The staff of the Mikrotik does not respond to calls no more related to this problem, I recommend you buy the RB1100, Ticket 2011112566000593
by interprime
Fri Nov 25, 2011 9:11 pm
Forum: RouterBOARD hardware
Topic: Restart RB1200 every day, aleatory
Replies: 44
Views: 10211

Re: Restart RB1200 every day, aleatory

I'm having the same problem, anyone found a solution?
by interprime
Tue Nov 15, 2011 12:36 pm
Forum: General
Topic: RB435G failing ethernet interface.
Replies: 1
Views: 1361

RB435G failing ethernet interface.

Good morning, I had version 5.7 running on two of the MikroTik RouterBoard RB435G who are making a point to point, after I enable MPLS on both, they are randomly presenting a problem in Ethernet interface, the interface stops responding while the interface wirelles they continue working. The same ki...