Community discussions

MUM Europe 2020

Search found 9 matches

by drb
Thu Jul 02, 2015 2:15 am
Forum: General
Topic: CCRs Crashed running v6.23
Replies: 2
Views: 518

Re: CCRs Crashed running v6.23

Please see the below thread. Your issue is a bug in RouterOS in handling the Leap second that occurred yesterday.

http://forum.mikrotik.com/viewtopic.php?f=2&t=98138
by drb
Wed Jul 01, 2015 6:47 am
Forum: General
Topic: Leap second bug present on TILE devices?
Replies: 49
Views: 10749

Re: Leap second bug present on TILE devices?

All of our CCRs were impacted. Those running 6.28 required a hard reset. We had some on 6.17 that seemed to just reboot.
by drb
Wed Feb 04, 2015 6:44 am
Forum: RouterBOARD hardware
Topic: CCR1009-8G-1S-1S+PC
Replies: 31
Views: 12832

Re: CCR1009-8G-1S-1S+PC

now on webpage: http://routerboard.com/CCR1009-8G-1S-1SplusPC Now that this is officially up on the Mikrotik site, I'm wondering if someone from Mikrotik could comment if this passively cooled model would be a better option than the other CCR1009 models for solar powered sites? How much difference ...
by drb
Tue May 13, 2014 5:47 am
Forum: RouterBOARD hardware
Topic: CCR1009-8G-1S-1S+ General info & Questions
Replies: 100
Views: 70140

Re: CCR1009-8G-1S-1S+ General info & Questions

What is the US availability date, I see it available for pre-order only?
We already received our unit from one of the US resellers (roc-noc.com). They are now sold out of the CCR1009-8G-1S-1S+model, but do have some of the CCR1009-8G-1S-1S.
by drb
Wed Nov 07, 2012 7:40 pm
Forum: Beginner Basics
Topic: How to insert new line in log files?
Replies: 2
Views: 857

Re: How to insert new line in log files?

Hi,

can you try to open log file with notepad++. Windows notepad doesn`t display unix newline
Thanks, this solved it!
by drb
Wed Nov 07, 2012 6:20 pm
Forum: Beginner Basics
Topic: How to insert new line in log files?
Replies: 2
Views: 857

How to insert new line in log files?

Hello: Although this should be trivial, I haven't been able to figure out how to do this. When I specify logging actions to a file using Winbox, it writes each log message to the same line rather than inserting a new line or line feed into the log file. I assumed I could do something like specify "\...
by drb
Fri Jan 27, 2012 9:44 pm
Forum: Beginner Basics
Topic: problem getting graphing to work
Replies: 2
Views: 3269

Re: problem getting graphing to work

You need to add some IP addresses that will be allowed to access these graphs. For a simple setup start with allowing access to 0.0.0.0/0 just while you confirm they are working, you can then add multiple entries as needed and remove the original 0.0.0.0/0 if you feel you wish to protect this info....
by drb
Fri Jan 27, 2012 2:34 am
Forum: Beginner Basics
Topic: problem getting graphing to work
Replies: 2
Views: 3269

problem getting graphing to work

Hello: I'm trying to use graphing both using winbox and via the browser and I can't seem to get any graphs displayed. For example, in winbox I select tools->graphing->CPU (I want to track CPU usage) and it opens a window (Resource Graph <CPU>), and I select the Daily tab, but it never displays anyth...
by drb
Tue Jan 03, 2012 7:58 am
Forum: General
Topic: v5.11 released
Replies: 173
Views: 45507

Re: v5.11 released

I have 2 Routerboard 1100AH upgrade to v.5.11 and every day crash I am seeing a similar problem and error messages ("system rebooted because of kernel failure"). I have a new RB450G which came with 5.2 installed. I upgraded to 5.11 and entered my configuration which is relatively simple. It has reb...