Community discussions

MikroTik App

Search found 14 matches

by Blindschleiche
Mon Mar 31, 2014 10:32 pm
Forum: General
Topic: block anything else but PPPoE connection
Replies: 3
Views: 1180

Re: block anything else but PPPoE connection

Put the private interface like ether1 and the pppoe server in a bridge and set Bridge-Filter.
/interface bridge filter
add chain=input in-interface=ether1 mac-protocol=pppoe-discovery
add chain=input in-interface=ether1 mac-protocol=pppoe
add action=drop chain=input in-interface=ether1
by Blindschleiche
Wed Dec 25, 2013 8:00 pm
Forum: General
Topic: Why the ROS backup file so big?
Replies: 4
Views: 1139

Re: Why the ROS backup file so big?

The user-manager database is also included in the backup.
by Blindschleiche
Tue Sep 24, 2013 8:39 pm
Forum: Beginner Basics
Topic: Limitations problem with User Manager!
Replies: 7
Views: 2506

Re: Limitations problem with User Manager!

try
/queue type set default-small kind=sfq
on the Router with the PPPoE-Server
by Blindschleiche
Mon Sep 16, 2013 8:04 pm
Forum: RouterBOARD hardware
Topic: RB-750UP POWER SUPPLY + BACKUP 2 BATTERIES 12v 7A
Replies: 3
Views: 1491

Re: RB-750UP POWER SUPPLY + BACKUP 2 BATTERIES 12v 7A

I use MeanWell AD-155B or SCP-50-24
by Blindschleiche
Tue May 14, 2013 10:00 pm
Forum: General
Topic: CPE Badge / Logo where to get them
Replies: 11
Views: 1794

Re: CPE Badge / Logo where to get them

a Distributor in Germany can this make

http://shop.meconet.de/Hardware-compone ... anguage=en
by Blindschleiche
Mon Dec 17, 2012 11:21 pm
Forum: General
Topic: Script to check port ethernet status
Replies: 1
Views: 2935

Re: Script to check port ethernet status

how it works, and it does not make a lot of log entries
/interface ethernet monitor ether1 once do={
:if ($rate = "10Mbps") do={
/interface ethernet set ether1 disabled=yes
:delay 5s
/interface ethernet set ether1 disabled=no
:log info message="ether1 reset by script";
}
}
by Blindschleiche
Fri Dec 07, 2012 11:23 pm
Forum: RouterBOARD hardware
Topic: Two R5SHPn in a RB433 is it possible.
Replies: 3
Views: 1203

Re: Two R5SHPn in a RB433 is it possible.

Two cards with unmodified Heatsink is only possible with RB435G or RB800.
The Card is specified up to +65C, it is far not so hot in East-Germany. Also i power the card with 26db and not with 29db.
Ultimately, the Heat of the modified Card must to be measured.
by Blindschleiche
Thu Dec 06, 2012 11:19 pm
Forum: RouterBOARD hardware
Topic: Two R5SHPn in a RB433 is it possible.
Replies: 3
Views: 1203

Re: Two R5SHPn in a RB433 is it possible.

no, or you must modify the Heatsinks.
by Blindschleiche
Thu Nov 01, 2012 10:38 pm
Forum: RouterBOARD hardware
Topic: SXT 5Hnd and POE from HP switch
Replies: 3
Views: 1896

Re: SXT 5Hnd and POE from HP switch

The SXT 5HnD has no GBit Interface, for GBit use SXT G-5HnD.
by Blindschleiche
Sun Aug 26, 2012 8:23 pm
Forum: Wireless Networking
Topic: how to enable client isolation
Replies: 2
Views: 3394

Re: how to enable client isolation

for Client-Isolation set:
/interface wireless set default-forwarding=no
by Blindschleiche
Tue Aug 07, 2012 10:57 pm
Forum: RouterBOARD hardware
Topic: No minus temperature displayed
Replies: 4
Views: 908

Re: No minus temperature displayed

No, that was the last Winter (January). I do not know, maybe 5.8. It is next Winter so cold again.
by Blindschleiche
Tue Aug 07, 2012 8:45 pm
Forum: RouterBOARD hardware
Topic: No minus temperature displayed
Replies: 4
Views: 908

Re: No minus temperature displayed

The displayed temperature range starts at -25C°.
Is very cold for August.
by Blindschleiche
Tue Jan 24, 2012 6:51 pm
Forum: Beginner Basics
Topic: Version 5.12 problem delete default configuration don't work
Replies: 6
Views: 1357

Re: Version 5.12 problem delete default configuration don't

yes, i have the same Problem with RB711
by Blindschleiche
Wed Dec 14, 2011 12:00 pm
Forum: The User Manager
Topic: Usermanager Database Storage Location
Replies: 1
Views: 2384

Usermanager Database Storage Location

I installed the User Manager on a X86 ROS 5.4 System with 3 Harddrives. SATA1 = System SATA2 = UserManager SATA3 = User Manager Backup I would now copy the database with a script of SATA3. I'm not sure where the database is stored. How can I find the Harddrive where the UserManager is stored? /store...