Community discussions

MUM Europe 2020

Search found 5 matches

by leewildcard
Wed Mar 20, 2013 1:17 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021025

Re: CLOUD CORE ROUTER

Snap... Running Mar/19/2013 14:28:30. No problems as of yet (but mind it took a while to show it's face for me after a reload) - fingers crossed! I've got some "non-critical" customers on it at the moment and I'll add a few more intensive users if I don't see the 100% CPU load / tx drops.
by leewildcard
Sat Mar 16, 2013 10:16 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021025

Re: CLOUD CORE ROUTER

Hi, The issues still persist with the latest available rc12 build (Mar/13 12:08:15). I'm not seeing 100% core load - but about 15 minutes ago the CCR appeared to loose contact with the outside world for around 10 minutes and then come back to life. It hasn't restarted (or at least the uptime counter...
by leewildcard
Wed Mar 13, 2013 1:32 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021025

Re: CLOUD CORE ROUTER

Hi all, I've updated one of CCRs to yesterdays rc12 build, and so far (fingers crossed) TX Drops and CPU Load seems to be more normal, still seeing the occasional TX Drop but not the 1,000 per second that we were seeing and core utilisation is relatively balanced. One thing I did notice is that btse...
by leewildcard
Tue Mar 12, 2013 7:20 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021025

Re: CLOUD CORE ROUTER

Hi all, @andrewe02000 - The latest RC12 builds can be downloaded from http://www.mikrotik.com/download/share/routeros-tile-6.0rc12.npk We have two CCRs running with "production" traffic across them - with fairly similar configs however I can't reproduce the issue on our second CCR, so I'm unsure if ...
by leewildcard
Mon Mar 11, 2013 12:44 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021025

Re: CLOUD CORE ROUTER

Hi all,

Running 6.0RC12 (Build Mar/08 14:23:42) on a CCR1036-12G-4S and seeing incrementing TX Drops on an Ethernet interface, see below - OSPF+BGP running. Also seeing 100% on two cores:
interfaces.GIF
CPU.GIF
Any ideas?

Thanks,
Lee.