Community discussions

MUM Europe 2020

Search found 7 matches

by NocDoc
Tue Feb 21, 2012 5:45 am
Forum: Wireless Networking
Topic: Puzzled ...
Replies: 2
Views: 605

Re: Puzzled ...

Thanks for the response! When I try to nat the three radio's it gives me an error (On my office radio the grid is on wlan1) 1. Configure the wireless access point /interface wireless set wlan1 disabled=no ssid=SOUTHPIPE frequency=5180 mode=bridge 2.Configure IP address /ip address add address=172.16...
by NocDoc
Tue Feb 21, 2012 3:59 am
Forum: Wireless Networking
Topic: Puzzled ...
Replies: 2
Views: 605

Puzzled ...

I have two 435g boards. The distance between towers is 15 miles. I have set up a backhual using wlan1 at the office and wlan3 in the country. The link between the towers is perfect. I used the "Transparently bridging two networks using MPLS" scenario. Works well no problems wonderful speeds. On the ...
by NocDoc
Fri Nov 04, 2011 6:15 am
Forum: Wireless Networking
Topic: Dual Nstreme
Replies: 0
Views: 689

Dual Nstreme

We have a BackHual that is less then 3 miles away. Our first point to point link was set up using (2) RB411AH Boards, (2) R52Hn miniPCI Cards, and (2) 5.8 - 29DBi Grid Antennas. This bridge was set up using the information in the MikroTik Wiki "Transparently Bridge two Networks using MPLS". I tweake...
by NocDoc
Fri Nov 04, 2011 5:27 am
Forum: RouterBOARD hardware
Topic: Routerboard 435g
Replies: 11
Views: 2807

Re: Routerboard 435g

Sorry it took so long to answer back ... health issues. Just to let you know, the MikroTik Gigabit POE's fixed this problem. Strange as the old poe's worked on other gigabit radios, but as we are changing out everything to MikroTik Radios, looks like I will have some stuff for ebay. LOL! Thanks agai...
by NocDoc
Tue Oct 11, 2011 6:04 am
Forum: RouterBOARD hardware
Topic: Routerboard 435g
Replies: 11
Views: 2807

Re: Routerboard 435g

The POE's we are using have worked for gigabit radios in the past, and also worked with these radio's on the shop test bench. I am using the "Made for Mikrotik" 24V power supply that Mikrotik suggests for this radio, however it is not a Mikrotik POE. This is why I thought it may have something to do...
by NocDoc
Sun Oct 09, 2011 4:44 am
Forum: RouterBOARD hardware
Topic: Routerboard 435g
Replies: 11
Views: 2807

Re: Routerboard 435g

Tryed that, was hoping that downgrading would work but it did not help. Thanks for the post though.

Anyone else have any ideas? Thanks again!

Doc
by NocDoc
Sat Oct 08, 2011 11:41 pm
Forum: RouterBOARD hardware
Topic: Routerboard 435g
Replies: 11
Views: 2807

Routerboard 435g

I have a backhaul bridge setup which involves (2) - 435g boards with (4) - R52HN cards in one board and (5) - R52HN cards in the other - connecting together at 4km. The wireless works beautiful with no connectivity issues at all, but for some reason the ethernet port (POE) on the routerboards can't ...