Community discussions

MUM Europe 2020

Search found 29 matches

by mrmuu
Wed May 01, 2019 8:21 am
Forum: General
Topic: timeout while waiting for program 20
Replies: 10
Views: 4756

Re: timeout while waiting for program 20

same problem today in our 1100ahx4 (6.43.4)
by mrmuu
Thu Mar 14, 2019 10:16 am
Forum: General
Topic: DHCP ip addresses not show up in ARP list
Replies: 1
Views: 238

DHCP ip addresses not show up in ARP list

Hi ALL! There is an office where we use an RB2011iL as a router, it has a simple configuration.(dual wan, nat, DHCP server...) There are 10-12 computers in the office.The problem is that there is no internet on 3 computers (windows 7). They get an IP address from the DHCP server, but I can not ping ...
by mrmuu
Mon Jan 21, 2019 10:07 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 557
Views: 72869

Re: LHG 60G experience

hy everyone, we use a 60 GHz link in 387m (signal :95, rssi: -54, tx-phy-rate:2,3 Gbps) , it works great, but i do not find how to see "link downs" in dude. I can see a lot of things with snmp, only this parameter i not find. Have anyone an oid code for this, or just tell me where can i print it out...
by mrmuu
Tue Sep 04, 2018 9:41 am
Forum: General
Topic: std failure: broken path (2). what is this?
Replies: 2
Views: 553

Re: std failure: broken path (2). what is this?

/ip UPnP is not enabled

I still get this error in every 15 minutes
by mrmuu
Thu Aug 23, 2018 4:48 pm
Forum: General
Topic: std failure: broken path (2). what is this?
Replies: 2
Views: 553

std failure: broken path (2). what is this?

Hy,

I get this error: "pppoe,ppp,error : could not add UPnP interface: std failure: broken path (2)"

the RB is a RB110AHx4 (6.42.3 ) and the CPU runs over 50%.

Any idea why i get this error?

thanks
by mrmuu
Thu Jan 25, 2018 9:34 am
Forum: General
Topic: dual freeradius problem
Replies: 2
Views: 387

Re: dual freeradius problem

thanks, it could be a good solution. if there is no new entry in the radacct table for one minute then send me an email. you can offer such a monitoring tool?

thanks
by mrmuu
Wed Jan 24, 2018 4:57 pm
Forum: General
Topic: dual freeradius problem
Replies: 2
Views: 387

dual freeradius problem

Hy, i hope somebody have met with this problem and know a solution. we are authenticating our costumers with freeradius. there are two of them in our network, both have their own mysql database, which are in sync. (master<-slave) in the main router both server are included. my problem is , how i kno...
by mrmuu
Thu Mar 02, 2017 10:29 am
Forum: General
Topic: pppoe server how to drop all the clients after midnight?
Replies: 4
Views: 780

Re: pppoe server how to drop all the clients after midnight?

thank you! i have made a script too, it works!

/ppp active
:foreach pppoe in=[find] do={
:local name [get $pppoe name]
:log error $name
remove $pppoe}
by mrmuu
Thu Mar 02, 2017 10:26 am
Forum: The Dude
Topic: Ligowave/Cambium snmpwalk in dude not working
Replies: 5
Views: 1256

Re: Ligowave/Cambium snmpwalk in dude not working

no , with the last dude works everything fine! thanks!
by mrmuu
Wed Jan 18, 2017 9:51 am
Forum: The Dude
Topic: Ligowave/Cambium snmpwalk in dude not working
Replies: 5
Views: 1256

Re: Ligowave/Cambium snmpwalk in dude not working

I have made a virtual mikrotik x86 and installed the last dude on this VM. The snmpwalk is working I see the list about the oid numbers, but if I put the numbers in the "Appearance" menu nothing happens. I will try it later with a Cambium device too.
by mrmuu
Tue Jan 17, 2017 9:34 am
Forum: The Dude
Topic: Ligowave/Cambium snmpwalk in dude not working
Replies: 5
Views: 1256

Re: Ligowave/Cambium snmpwalk in dude not working

Any idea?
by mrmuu
Tue Jan 17, 2017 9:30 am
Forum: The Dude
Topic: Cambium ePMP MIB issue
Replies: 2
Views: 879

Re: Cambium ePMP MIB issue

I have the same problem. I try the snmpwalk in the Dude nothing happens, but if i do it in my Os (ubuntu linux) it works i get the numbers. The cambium MIB file I have copied to the Dude Server.
by mrmuu
Thu Jan 12, 2017 9:25 am
Forum: General
Topic: DNS - very slow
Replies: 5
Views: 2111

Re: DNS - very slow

same issue! (ccr1016-12G 750 user). Any solution?
by mrmuu
Thu Oct 27, 2016 9:55 am
Forum: The Dude
Topic: Ligowave/Cambium snmpwalk in dude not working
Replies: 5
Views: 1256

Ligowave/Cambium snmpwalk in dude not working

Hy, I would like to get out some parameters from the radios with oid codes in the dude. It works fine with ubnt radios, I run the snmpwalk in the dude and i see the codes, but in case of deliberant, ligowave or cambium radios i see nothing. if i run the snmpwalk in my os (ubuntu) i can see the codes...
by mrmuu
Mon Oct 03, 2016 3:15 pm
Forum: General
Topic: L2TP/IPSEC Windows works/Android doesn't
Replies: 3
Views: 1818

Re: L2TP/IPSEC Windows works/Android doesn't

same problem. " received message with wrong tunnel id ignoring"
by mrmuu
Thu Sep 08, 2016 11:15 am
Forum: General
Topic: with pppoe half bandwidth
Replies: 3
Views: 690

Re: with pppoe half bandwidth

PPPoE will use CPU, rather stick a router below the radio if you want to do >50Mbps
you have right. i put the pppoe in the router or in my laptop and it works fine.

thanks
by mrmuu
Mon Sep 05, 2016 6:14 pm
Forum: General
Topic: pppoe server how to drop all the clients after midnight?
Replies: 4
Views: 780

pppoe server how to drop all the clients after midnight?

Hy,

i have a ccr router where all my pppoe clients are, how can i drop them at the same time every day? the only way is the scheduler with a script or there is a setting somewhere in mikrotik to do is?

thanks
by mrmuu
Mon Sep 05, 2016 5:52 pm
Forum: General
Topic: with pppoe half bandwidth
Replies: 3
Views: 690

Re: with pppoe half bandwidth

thanks, i will try it today
by mrmuu
Mon Sep 05, 2016 3:53 pm
Forum: General
Topic: with pppoe half bandwidth
Replies: 3
Views: 690

with pppoe half bandwidth

hy, i hope someone have an ide how to solve my problem. i provide wireless internet, the costumer have a radio with pppoe public ip. if i set the radio with static local ip i can download with 100 Mbit/s, but with pppoe public ip just with 40-50 Mbit/s.

thanks for any suggestion
by mrmuu
Mon Jul 11, 2016 4:17 pm
Forum: General
Topic: more pppoe's name has a -1, why?
Replies: 4
Views: 682

Re: more pppoe's name has a -1, why?

I'd be lying if I said I understand what do you mean in your last post. i try to translate it in google but does not make sense. Could you please explaine  it in other words. But I have another question. I have tried to connect from two different laptops with pppoe with the same name. It works I sa...
by mrmuu
Tue Jul 05, 2016 1:50 pm
Forum: General
Topic: more pppoe's name has a -1, why?
Replies: 4
Views: 682

Re: more pppoe's name has a -1, why?

Thank you for your reply. Do you know a way, how to stop it? our pppoe tunnels created in a CCR1016-12G (with freeradius) and sometimes (quarterly) happens that the cpu goes up to 100 % and almost all of our clients have this -1 suffix. we have to  reboot the router and everything go back to normal ...
by mrmuu
Tue Jul 05, 2016 11:06 am
Forum: General
Topic: more pppoe's name has a -1, why?
Replies: 4
Views: 682

more pppoe's name has a -1, why?

Hy,

We autenticate our clients with radius server and every morning ca. 21-20 clients have after her name  a -1. have someone an idea, why is this? we delete the users from the pppoe list, after a few seconds they connect back without the -1.
by mrmuu
Tue Jun 07, 2016 2:25 pm
Forum: General
Topic: export live pppoe-client list
Replies: 0
Views: 596

export live pppoe-client list

Hy,

How can I export the live pppoe-clients with caller id (mac) from a routerboard to file(txt)?

thanks
by mrmuu
Thu Feb 07, 2013 1:47 pm
Forum: General
Topic: pptp loop
Replies: 3
Views: 1105

Re: pptp loop

by mrmuu
Thu Feb 07, 2013 1:25 pm
Forum: General
Topic: pptp loop
Replies: 3
Views: 1105

pptp loop

i use this pptp to conect from one client to two servers and it works great i reach both servers, but i had to join another client to both server but it generated 2 Mb traffic and everyting stops. I use rstp in the bridges but it works not. i thing it come to be a loop.know someone how can i solve t...
by mrmuu
Fri Jan 25, 2013 10:17 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021109

Re: CLOUD CORE ROUTER

"thegreatone" do you use radius server for authenticating? because we have the same problem but i tought that the radius server has a trouble not the ccr!

i heard from my distributor the it will be a new mikrotik version just for the ccr, is it true? and it will solve all the problems!
by mrmuu
Thu Jan 24, 2013 1:42 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021109

Re: CLOUD CORE ROUTER

thanks
by mrmuu
Thu Jan 24, 2013 1:38 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1021109

Re: CLOUD CORE ROUTER

hi normis


We bought a CCR 1016-12G, it have a few problems. It always restart twice a day and drops many pppoe connections during the day. we use v6.0 rc7 .do you know how can we fix these problems? thanks for help
and sorry for bad english:)