Community discussions

MikroTik App

Search found 8 matches

by uenderson
Sun Jul 31, 2016 10:13 pm
Forum: Scripting
Topic: automatically update configuration
Replies: 0
Views: 672

automatically update configuration

Video language PT

A script, which checks from time to time,
an FTP server, and, if exist the script "padrao.rsc",  a copy from the remote FTP to your local files.
After copied ,run script local, 
After run, delete the script of your files..
by uenderson
Sun Dec 13, 2015 12:19 am
Forum: General
Topic: 6.34 release candidate version topic!
Replies: 201
Views: 49434

Re: 6.34 release candidate version topic!

I'm testing the 6.34rc19 version in a 1036, and three times when trying to use the torch occurred kernel error.
Image
-----------------
Image


make downgrade and:
Image
by uenderson
Sat Dec 12, 2015 6:25 pm
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 80837

Re: The Dude is back! v6.34rc test build released

Support IPv6 please!
any estimate of when it will be deployed to support IPv6?
by uenderson
Thu Oct 31, 2013 4:33 pm
Forum: The Dude
Topic: The Dude is NOT Dead - New Dude Version...
Replies: 101
Views: 41840

Re: The Dude is NOT Dead - New Dude Version...

I'm sorry that we have not released anything, but like I said above, currently Dude is free of charge, so we can't just hire additional people for it. We will consider what to do with the Dude in near future.
Normis, any news???
by uenderson
Wed Mar 13, 2013 7:23 pm
Forum: RouterBOARD hardware
Topic: cpu-frequency: (unknown)/memory-data-rate: (unknown)
Replies: 4
Views: 1665

Re: cpu-frequency: (unknown)/memory-data-rate: (unknown)

Router OS version?
using the 5.20 and i make up to 5.24, and problem continue
by uenderson
Wed Mar 13, 2013 3:36 pm
Forum: RouterBOARD hardware
Topic: cpu-frequency: (unknown)/memory-data-rate: (unknown)
Replies: 4
Views: 1665

cpu-frequency: (unknown)/memory-data-rate: (unknown)

any idea? echo: backup,critical error creating backup file: could not read all configuration files [admin@GTW-NVH] >system routerboard settings print baud-rate: 115200 boot-delay: 2s enter-setup-on: any-key boot-device: nand-if-fail-then-ethernet cpu-frequency: (unknown) memory-data-rate: (unknown) ...
by uenderson
Mon Dec 26, 2011 3:09 pm
Forum: RouterBOARD hardware
Topic: rb 433ah cards problem
Replies: 0
Views: 678

rb 433ah cards problem

In some rb's model 433ah, using cards R52 and R52 HN cards are physically connected, run a certain time and then disappear, some times this problem was solved after the downgrade to 4.17, and the problem was resolved, now no longer this ahead ... occur in more than 10 different outfits, when exchang...